


<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	
<title>PwC: nel 2020 mercato globale E&amp;M in calo del 5,6%, -13,4% l’adv; per l’Italia saldo negativo del 9,5% :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Sono le evidenze dell’Entertainment&amp;Media Outlook 2020-2024; nel nostro Paese crescita media positiva nei prossimi cinque anni per televisione, internet e radio, stampa in sofferenza"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 34002;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="PwC: nel 2020 mercato globale E&M in calo del 5,6%, -13,4% l’adv; per l’Italia saldo negativo del 9,5%" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="PwC Global ha rilasciato l&rsquo;Entertainment&amp;Media Outlook 2020-2024, il rapporto&nbsp;che esamina gli andamenti del mercato dei media e dell&rsquo;intrattenimento con una pr..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95"/>
        <meta property="og:image" content="/application/files/thumbnails/fb_img/3415/9913/9634/Andrea_Samaja.png"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="PwC: nel 2020 mercato globale E&M in calo del 5,6%, -13,4% l’adv; per l’Italia saldo negativo del 9,5%">
        <meta name="twitter:description" content="PwC Global ha rilasciato l&rsquo;Entertainment&amp;Media Outlook 2020-2024, il rapporto&nbsp;che esamina gli andamenti del mercato dei media e dell&rsquo;intrattenimento con una pr...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="/application/files/thumbnails/fb_img/3415/9913/9634/Andrea_Samaja.png">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
		

	<!-- Google syndication -->
		<script data-ad-client="ca-pub-1430458796838446" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	
	
	<!--gestione skin-->

	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>


	
	<!--adv-->
			<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'small',buttonPos:'LB',bannerPos:'top',welcomemessage:'Questo sito utilizza i cookie per migliorare l&#039;esperienza di navigazione. Il trattamento dei dati avviene secondo le direttive GDPR EU 2016/679. <a href="https://www.dailyonline.it/privacy-policy" target="_blank" ><strong><u>Leggi l&#039;informativa</u></strong></a>',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
	
		
	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<a href="#"><li>DailySport</li></a>
									<a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a>
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0">
								<h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1599165380:9940738fe0207398e1a6a2056568b6ea" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Viale Teodorico 19/2 20149 Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p>
							<div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1599165380:96da47365f8b9b4312dc0384f38b45b6" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95"
  },
  "headline": "PwC: nel 2020 mercato globale E&M in calo del 5,6%, -13,4% l’adv; per l’Italia saldo negativo del 9,5%",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/3415/9913/9634/Andrea_Samaja.png",
  "datePublished": "2020-09-03CEST15:05:00",
  "dateModified": "2020-09-03CEST15:05:00",
  "author": {
    "@type": "Person",
    "name": "S Antonini "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "Sono le evidenze dell’Entertainment&Media Outlook 2020-2024; nel nostro Paese crescita media positiva nei prossimi cinque anni per televisione, internet e radio, stampa in sofferenza ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "mercato"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
		<section id="articolo" >
					<!--Musthead-->
		<div class="musthead">
			<div class="int-musthead">
				<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15903");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>
			</div>
			<div class="int-musthead-mobile">
			
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=16684");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>

			
			
			</div>
		</div>

			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/mercato">mercato</a></span></p>
					<h1  class="visible-xs-block playfair">PwC: nel 2020 mercato globale E&M in calo del 5,6%, -13,4% l’adv; per l’Italia saldo negativo del 9,5%</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>S Antonini</span>
							<div class="data d-none d-md-block">
								<time >h 15.05 - 03/09/2020</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 15.05 - 03/09/2020</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/3415/9913/9634/Andrea_Samaja.png" alt=""/>									 <figcaption>
										  <p>Andrea Samaja, TMT Leader Cross Line of Services PwC Italy</p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">Sono le evidenze dell’Entertainment&Media Outlook 2020-2024; nel nostro Paese crescita media positiva nei prossimi cinque anni per televisione, internet e radio, stampa in sofferenza</span></p>
						

    <p><strong>PwC Global</strong> ha rilasciato l&rsquo;<strong>Entertainment&amp;Media Outlook 2020-2024</strong>, il rapporto&nbsp;che esamina gli andamenti del mercato dei media e dell&rsquo;intrattenimento con una proiezione ai prossimi cinque anni. Le inevitabili perdite di quest&rsquo;anno si attestano intorno al 5,6% rispetto al 2019, <strong>il peggior calo del business globale rilevato dallo studio PwC nei 21 anni in cui &egrave; stato realizzato</strong>.</p>

<p>Nel 2024, il mercato E&amp;M mondiale varr&agrave; 2,5 miliardi dollari rispetto ai 2,1 miliardi del 2019 con una crescita media annuale nei cinque anni (cagr) del 2,9%. La spesa consumer avr&agrave; un cagr pari al +3,3%, registrando nel 2019 1,5 miliardi di dollari (+4,0% rispetto al 2018); il mercato pubblicitario crescer&agrave; con un cagr pari al +1,8%, partendo da 646 miliardi (+6,2% rispetto al 2018). I tassi di crescita pi&ugrave; significativi sono registrati dai Paesi emergenti che hanno le maggiori potenzialit&agrave; di sviluppo nel mercato E&amp;M.</p>

<p>In particolare, Egitto, India, Nigeria registrano nei cinque anni la crescita media pi&ugrave; elevata, pari a +17,3%, +10,1%, +14,1%. I segmenti che hanno registrato la maggiore crescita nel 2020 sono: Virtual Reality (+30,3% rispetto all&rsquo;anno precedente); Video OTT (+26,1% rispetto al 2019); Videogames &amp; E-sport che arriveranno a 142 miliardi di US$ (+8,4% rispetto al &lsquo;19). Nonostante la crisi, si prevede che il mercato al 2024 riuscir&agrave; a riprendersi con tassi di crescita positivi. Secondo le stime, i segmenti che registreranno i migliori risultati saranno: Virtual Reality che superer&agrave; i 4 miliardi di dollari con un cagr del +24,9%), Video OTT che raggiunger&agrave; 87 miliardi con un cagr del 13,4% e Videogames &amp; E-sport che arriveranno a 179 miliardi con un cagr del +6,5%.</p>

<h5>I dati italiani</h5>

<p><strong>In Italia, il comparto nel suo complesso dovrebbe chiudere il 2020 con ricavi totali per 30,4 miliardi di euro, in calo del 9,5% rispetto al 2019</strong>. Nel 2021 il mercato E&amp;M dovrebbe raggiungere quota 36,6 miliardi di euro, con un rimbalzo positivo di oltre il 20%. Nel 2024, invece, dovrebbe valere quasi 40 miliardi con un tasso di crescita medio annuale (cagr) del 3% dal 2019 al 2024.</p>

<p>Sempre in Italia, <strong>la pubblicit&agrave; televisiva registra un incremento medio dello 0,35% all&rsquo;anno nei cinque anni</strong>. Il 2020 si chiude con ricavi per 2,6 miliardi, in calo del 15% sul 2019. Il 2019 dovrebbe recuperare il 13,7% e superare quota 2,9 miliardi. Restando in tema di raccolta pubblicitaria, internet si attesta su un tasso medio di crescita annuale del 6,1% circa; nel 2020 registra fatturati per quasi 3 miliardi di euro, perdendone il 9,5% rispetto allo scorso anno, mentre nel 2021 chiuder&agrave; a 3,6 miliardi con un incremento del 19,6%. La previsione di raccolta per il 2024 e di oltre 4,4 miliardi di euro.</p>

<p>La pubblicit&agrave; in radio invece mostra un cagr del 2,4%; nel 2024 la raccolta raggiunger&agrave; i 548 milioni di euro. Molto pesante la previsione 2020, con un calo del 77,8% circa rispetto all&rsquo;anno scorso e un fatturato di 378 milioni. Nel 2021 ci sar&agrave; un recupero del 21,7%, e ricavi per 460 milioni. Per quanto riguarda la stampa, PwC ipotizza un cagr nei cinque anni praticamente pari a zero per i periodici, grazie a un digital a +4,1% che compensa il -3,9% della carta, e del -4,6% dei quotidiani.</p>

<p><img src="/application/files/4715/9913/9322/TABELLA_DENTRO.png" alt="TABELLA DENTRO.png" width="2322" height="882"></p>

<p>&nbsp;</p>

<h5>L&rsquo;esplosione digitale</h5>

<p><strong>Andrea Samaja e Maria Teresa Capobianco, rispettivamente TMT Leader Cross Line of Services e TMT Consulting Leader di PwC Italy,&nbsp;</strong>hanno esaminato le principali evidenze emerse dal rapporto di quest&rsquo;anno &ldquo;Pulling the future forward: The entertainment and media industry reconfigures amid recovery&rdquo;, da cui emerge che pandemia e confinamento hanno accelerato i cambiamenti in corso nel comportamento dei consumatori a vantaggio della rivoluzione digitale.</p>

<p><img src="/application/files/1315/9913/9138/MT_CAPOBIANCO.PNG" alt="MT_CAPOBIANCO.PNG" width="458" height="461"></p>

<h6><strong>Maria Teresa Capobianco,&nbsp;TMT Consulting Leader di PwC Italy</strong></h6>

<p>&nbsp;</p>

<p><strong>Distanziamento sociale e limitazioni alla mobilit&agrave; hanno favorito lo spostamento online di buona parte dell&#39;intrattenimento e dei media</strong>.<a name="_heading=h.30j0zll"></a> Contemporaneamente, si assiste alla brusca contrazione globale del settore E&amp;M. L&rsquo;outlook di PwC &egrave; stato ritardato di tre mesi per valutare adeguatamente gli impatti. Nel 2020 si registra una riduzione di oltre 120 miliardi di dollari in termini assoluti rispetto al 2019.</p>

<p>Nel 2009, ultimo anno di contrazione dell&#39;economia globale, la spesa globale per E&amp;M era diminuita solo del 3%. Tuttavia, anche se l&#39;economia globale continua a soffrire, <strong>le previsioni indicano una traiettoria di crescita per intrattenimento e media, grazie alla domanda costante che trascina le performance del settore oltre quelle del PIL</strong>. Nel 2021 la spesa in E&amp;M crescer&agrave; del 6,4%, mentre nei prossimi cinque anni la crescita media annuale dei ricavi sar&agrave; del 2,8%.</p>

<h5>L&rsquo;andamento dei comparti</h5>

<p>L&rsquo;impatto del Covid-19 &egrave; pi&ugrave; pesante nei settori che sono stati completamente bloccati. Quest&rsquo;anno la spesa pubblicitaria globale cala del 13,4%, attestandosi sui 559,5 miliardi di dollari, senza probabilmente ritornare ai livelli del 2019 fino al 2022.</p>

<p>Le sale cinematografiche perdono quota rispetto al video on demand, che nel 2024 generer&agrave; ricavi pi&ugrave; che doppi rispetto al botteghino. Lo smartphone sar&agrave; principale dispositivo individuale utilizzato dai consumatori per accedere a internet. Per quanto riguarda i singoli settori, le piattaforme over-the-top (OTT) crescono del 26%, con ricavi a 46,4 miliardi di dollari nel 2019 e 86,8 miliardi nel 2024.</p>

<p>Disney+, lanciato a fine 2019 ha raggiunto i 60,5 milioni di abbonati paganti all&#39;inizio di agosto 2020, a fronte di una previsione tra i 60 e i 90 milioni entro il 2024. Il consumo di dati nel 2020 cresce del 33,8% e passa dai 1,9 quadrilioni di megabyte del 2019 ai 4,9 quadrilioni del 2024.</p>

<p>Tra i segmenti pi&ugrave; colpiti il cinema, -66% dei ricavi a livello globale nel 2020 e le previsioni dei ricavi per il 2024 sono inferiori al 2019. Soffrono pure i giornali i cui ricavi complessivi sono scesi di oltre il 14%. Accelera la transizione dalla carta stampata al digitale e i ricavi del settore stampato si riducono e infatti nel 2023 per&ograve; la raccolta pubblicitaria digitale dei periodici superer&agrave;&nbsp; quella della carta stampata.</p>

<p>Tra i media &quot;tradizionali&quot; ha resistito l&rsquo;editoria libraria, che presenta un cagr del +1,4% per il periodo 2020-2024 raggiungendo i 64,7 miliardi di dollari. Smartphone e smart speaker aumentano la diffusione degli audiolibri consentendo l&rsquo;ascolto in mobilit&agrave;. Gli eventi dal vivo cercano strade nel digitale. Il Wireless Festival di Londra ha collaborato con la societ&agrave; tecnologica MelodyVR raggiungendo un pubblico virtuale di oltre 130mila persone in 34 paesi.</p>

<h5>Prospettive positive per il settore</h5>

<p>Lo studio rappresenta l&rsquo;evoluzione della spesa nel settore, basata sui dati storici dei precedenti 5 anni e sulle previsioni per il quinquennio successivo. L&rsquo;edizione 2020 raccoglie le previsioni al 2024 sull&rsquo;andamento in 53 paesi dei 14 principali segmenti: libri, business-to-business, cinema, data consumption, accesso ad Internet, pubblicit&agrave; online, musica, radio e podcasts, quotidiani e periodici, pubblicit&agrave; out-of-home, OTT video, TV tradizionale e home video, pubblicit&agrave; televisiva, videogames-E-Sports e realt&agrave; virtuale.</p>

<p><strong>Werner Ballhaus, Global Entertainment &amp; Media Industry Leader PwC</strong>, commenta: &ldquo;&Egrave; evidente che il Covid-19 ha accelerato la transizione dei consumatori verso il consumo digitale e ha innescato cambiamenti dirompenti, sia positivi sia negativi, in molte forme di media. Tuttavia, i punti di forza del settore e l&#39;attrattiva per i consumatori rimangono forti. Restano ancora molte le sfide per le imprese del settore man mano che la pandemia verr&agrave; superata, ma la migrazione digitale generer&agrave; anche delle opportunit&agrave; in tutti i segmenti, e non solo in quelli che hanno fino ad oggi beneficiato del suo impatto&quot;.</p>

<p>&nbsp;</p>

					</article>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2020/la7-raccolta-pubblicitaria-positiva-luglio-agosto-al-stagione-autunnale-listini-crescita" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2020/zespri-si-affida-dopo-gara-team-integrato-globale-wpp-investe-oltre-3-milioni-italia-affidati-al-planning-mindshare" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

												<div class="native_art">
		<!--native-->
			<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15937");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		</div>
				</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
								<div class="box_bg">
		<div class="box_art_alto">
		<!--300x250 top right-->
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15899");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
		<!--300x250 top mobile-->
			<!--	<script type='text/javascript'>
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15907");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				</script>-->
			</div>
		</div>
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/1915/5025/0938/dilei_home_new.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">Special Content</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 15/11/2018</p>
											<hr>
											<h3>“Digitale, singolare, femminile”:  tutti i numeri del portale verticale DiLei</h3>
											<p class="cont">
												Pianificare pubblicit&agrave; su DiLei significa raggiungere un target molto ampio e di pregio. Il magazine infatti &egrave; saldamente nel podio dei siti al femminile italiani, con una total digital audience di 4,5 milioni di utenti mensili, di cui il 63 % composto da donne, con un&rsquo;elevata percentuale di istruzione superiore, pari all&rsquo;81%. Inoltre, a livello di di profilazione del target, la CRU (Custom Roll Up) Responsabile d&rsquo;acquisto pesa per DiLei il 72%. Ci&ograve; significa che se un inserzionista pianifica una campagna su DiLei va a interessare l&rsquo;audience pi&ugrave; protagonista della spesa delle famiglie italiane. 

Grazie ai dati di prima parte di Italiaonline, le campagne in audience targeting hanno risultati superiori ai benchmark di mercato, in particolare su alcuni target di eccellenza, tipicamente le fasce d&rsquo;et&agrave; pi&ugrave; alto spendenti, sia donne che uomini. Relativamente alle campagne in audience targeting su DiLei, la viewability dei formati preroll su desktop &egrave; al di sopra dell&rsquo;80% (dati Moat, set-ott &rsquo;18) e la viewability dei formati MPU top su tutti i device &egrave; dell&rsquo;80% (dati IAS, set &rsquo;18) per una brand safety complessiva del 98% (dati IAS, 1H &rsquo;18). 

Pianificare su DiLei &egrave; possibile in tutti i formati per mezzo dell&rsquo;offerta che iOL Advertising, la concessionaria di digital adv di Italiaonline, mette a disposizione degli inserzionisti, con ottimi risultati in termini di viewability e completion rate, in un ambiente assolutamente brand-safe. 
											</p>
											<a href="https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
							<div class="box_art_media">
		<!--300x250 middle right-->
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15901");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
			<!--300x250 middle mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15909");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
	</div>

						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/6215/9864/5247/TIM.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/tim-voce-mina-omaggio-allitalia-che-riparte')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/tim-voce-mina-omaggio-allitalia-che-riparte')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/tim-voce-mina-omaggio-allitalia-che-riparte')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> Redazione  - 28/08/2020</p>
												<hr>
												<h3>TIM, con la voce di Mina, un omaggio all’Italia che riparte</h3>
												<p class="cont">
													TIM celebra l&rsquo;impegno del nostro Paese per la ripartenza dopo l&rsquo;emergenza sanitaria. Un direttore d&rsquo;orchestra d&agrave; il &lsquo;la&rsquo; e apre il sipario su alcuni luoghi iconici italiani che entrano in scena al ritmo delle note di &lsquo;Brava&rsquo; di Mina. In un crescendo evocativo ed emozionale,&nbsp;si susseguono scene e gesti accompagnati sempre da un segno grafico luminoso che rappresenta la rete ultra veloce di TIM. Un vero e proprio omaggio all&rsquo;Italia e al cuore pulsante del nostro Paese che continua a battere. Lo spot si chiude con la statua di Dante che indica la bandiera italiana che si tende al vento sull&rsquo;acuto della Tigre di Cremona. TIM non ha mai smesso di fornire il proprio supporto nella trasformazione digitale del Paese, grazie al continuo impegno delle proprie persone, allo sviluppo della rete di nuova generazione fissa e mobile e alla realizzazione di innovative soluzioni tecnologiche e servizi digitali. Lo spot da 60&rdquo; e 30&rdquo;, ideato da Luca Josi, Responsabile Divisione Brand Strategy, Media &amp; Multimedia Entertainment di TIM, prevede una pianificazione tv sulle principali emittenti, sul circuito cinema e sul digital.

Credits

Direzione creativa e ideazione campagna: Luca Josi

Casa di produzione: Think Cattleya

Executive Producer: Martino Benvenuti

Regia: Luca Josi e Pier Antonio Micciarelli

Direttore della fotografia: Paolo Caimi

Costumista: Daniela Ciancio

Scenografo: Chiara Balducci

Post produzione: Frame By Frame
												</p>
												<a href="https://www.dailyonline.it/it/2020/tim-voce-mina-omaggio-allitalia-che-riparte">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<!--300x250 bottom right-->
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15897");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
		</script>

			<!--300x250 bottom mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15905");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale" class="col-12 col-sm-10 offset-sm-1">
			<h4 class="tit-in-ev my-0 playfair">Correlati</h4>
		</div>
		<section id="correlati" class="col-12"> <!--CORRELATI-->
			<div class="row sfondo-correlati">
				<div class="col-12">
					<div class="row">
						<div class="col-12 col-sm-10 offset-sm-1 col-md-12 offset-md-0">
							<div class="row cont-art-sx correlati">
																			<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/tim-kkr-infrastructure-fastweb-raggiunto-laccordo-creazione-fibercop"><img src="/application/files/thumbnails/img_evidenza_box/1115/9891/8578/TIM.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">mercato</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/tim-kkr-infrastructure-fastweb-raggiunto-laccordo-creazione-fibercop')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/tim-kkr-infrastructure-fastweb-raggiunto-laccordo-creazione-fibercop')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/tim-kkr-infrastructure-fastweb-raggiunto-laccordo-creazione-fibercop')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 01/09/2020</p>
													<hr>
													<h3>TIM, KKR Infrastructure e Fastweb: raggiunto l’accordo per la creazione di FiberCop</h3>
													<p class="cont">
														Il Consiglio di Amministrazione di TIM, riunitosi ieri sotto la presidenza di Salvatore Rossi, ha approvato l&rsquo;accordo con KKR Infrastructure e Fastweb relativo alla costituzione di FiberCop, la NewCo in cui verranno conferite la rete secondaria di TIM (dall&rsquo;armadio di strada alle abitazioni dei clienti) e la rete in fibra sviluppata da FlashFiber, la joint-venture partecipata da TIM (80%) e Fastweb (20%). Il Consiglio ha altres&igrave; espresso soddisfazione per la recente firma di un protocollo d&rsquo;intesa con Tiscali. Il Consiglio di Amministrazione di TIM ha inoltre esaminato e approvato la lettera d&rsquo;intenti con CDP Equity finalizzata ad integrare FiberCop nel pi&ugrave; ampio progetto di costituzione di una societ&agrave; della rete unica nazionale. Il Cda ha dato mandato all&rsquo;Amministratore Delegato, Luigi Gubitosi, di sottoscrivere l&rsquo;intesa.&nbsp;

FiberCop&nbsp;

L&rsquo;accordo con KKR Infrastructure e Fastweb &egrave; il primo passo per la realizzazione di una societ&agrave; della rete digitale italiana in fibra, che rappresenta un punto di svolta per le telecomunicazioni del Paese.&nbsp;FiberCop consentir&agrave; a TIM, Fastweb e agli altri operatori di co-investire completando i piani di copertura in fibra nelle aree nere e grigie del Paese e accelerando l&rsquo;adozione dei servizi Ultra-Broadband (UBB). A conferma dell&rsquo;apertura del progetto, in questi giorni TIM ha sottoscritto con Tiscali un Memorandum of Understanding per definire i termini di una partnership strategica avente ad oggetto lo sviluppo dell&rsquo;infrastruttura ultra-broadband attraverso la partecipazione economica di Tiscali al progetto di co-investimento in FiberCop.&nbsp;

Start e obiettivi

FiberCop sar&agrave; da subito dotata di un asset di rete che gi&agrave; oggi offre collegamenti UBB all&rsquo;85% della popolazione grazie alle tecnologie FTTC e FTTH; la societ&agrave; proseguir&agrave; la copertura FTTH, con velocit&agrave; di connessione di 1 Gbps, con l&rsquo;obiettivo di raggiungere, entro il 2025, il 76% delle unit&agrave; immobiliari delle aree grigie e nere, corrispondenti ad una copertura del 56% delle unit&agrave; immobiliari tecniche del Paese. Nelle aree bianche TIM proseguir&agrave; l&rsquo;intervento di copertura UBB gi&agrave; in corso. La rete in fibra sar&agrave; realizzata dalla NewCo sulla base del modello di coinvestimento aperto all&rsquo;ingresso di tutti gli altri operatori, secondo quanto previsto dal Codice europeo delle Comunicazioni Elettroniche.&nbsp;

Dall&#39;et&agrave; del rame a quella quella della fibra

La nuova societ&agrave; - di cui TIM deterr&agrave; il 58%, KKR Infrastructure il 37,5% e Fastweb il 4,5% - offrir&agrave; servizi di accesso passivi della rete secondaria in rame e fibra a tutti gli operatori del mercato.&nbsp;FiberCop far&agrave; leva sull&rsquo;infrastruttura in fibra gi&agrave; posata da FlashFiber, senza duplicazione di investimenti e con la massima efficienza, promuovendo allo stesso tempo la concorrenza. TIM sar&agrave; il fornitore esclusivo per la costruzione e la manutenzione delle reti e fornir&agrave; ulteriori servizi a FiberCop che avr&agrave; una struttura snella con meno di 100 dipendenti.&nbsp;L&rsquo;operazione permetter&agrave; un&rsquo;accelerazione del passaggio dei clienti da rame a fibra e contribuir&agrave; alla riduzione del digital divide in Italia.&nbsp;

KKR Infrastructure

TIM ha accettato l&#39;offerta vincolante di 1,8 miliardi di euro da parte di KKR Infrastructure, che acquister&agrave; il 37,5% di FiberCop, sulla base di un enterprise value di circa 7,7 miliardi di euro (equity value 4,7 miliardi di euro), mentre Fastweb avr&agrave; il 4,5% di FiberCop a seguito del conferimento del 20% attualmente detenuto in FlashFiber.&nbsp;Si prevede che FiberCop avr&agrave; un EBITDA di circa 0,9 miliardi di euro ed EBITDA &ndash; Capex positivi a partire dal 2025 e non richieder&agrave; iniezioni di capitale da parte degli azionisti.&nbsp;L&rsquo;apporto di risorse finanziarie che deriva dall&rsquo;ingresso di KKR Infrastructure in FiberCop dar&agrave; un ulteriore importante contributo al rafforzamento della struttura patrimoniale del Gruppo TIM.&nbsp;Il closing dell&rsquo;operazione &egrave; previsto entro il primo trimestre del 2021, una volta ottenute le autorizzazioni delle Autorit&agrave; competenti.&nbsp;
													</p>
													<a href="https://www.dailyonline.it/it/2020/tim-kkr-infrastructure-fastweb-raggiunto-laccordo-creazione-fibercop">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/presidenziali-americane-investimenti-adv-oltre-i-3-miliardi-dollari"><img src="/application/files/thumbnails/img_evidenza_box/8115/9779/1511/Trump_Biden.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">mercato</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/presidenziali-americane-investimenti-adv-oltre-i-3-miliardi-dollari')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/presidenziali-americane-investimenti-adv-oltre-i-3-miliardi-dollari')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/presidenziali-americane-investimenti-adv-oltre-i-3-miliardi-dollari')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 19/08/2020</p>
													<hr>
													<h3>Presidenziali americane: investimenti adv oltre i 3 miliardi di dollari</h3>
													<p class="cont">
														Siamo ormai giunti al Final Countdown delle elezioni presidenziali americane e quindi anche gli investimenti pubblicitari e le conseguenti pianificazioni media stanno raggiungendo il loro clou, o almeno dovrebbero. Ma si sa, il 2020 &egrave; un anno controverso, minato dall&rsquo;emergenza sanitaria, ma anche dalle lune, spesso storte, di Trump. E cos&igrave;, in quella che si &egrave; dimostrata una fase intermedia, tra luglio e agosto, il team del presidente uscente che molto aveva speso per assicurarsi gli spazi televisivi migliori in coincidenza con il Labor Day, la campagna repubblicana ha subito uno stop quando Trump ha retrocesso il responsabile della comunicazione, Brad Parscale, e ha consegnato l&#39;incarico a Bill Stepien, con il conseguente ripensamento della strategia.

I democratici

E lo sfidante? La campagna di Biden, nel frattempo, &egrave; sembrata a volte stranamente tranquilla, non solo perch&eacute; il candidato democratico &egrave; stato ostacolato dall&rsquo;impossibilit&agrave; di svolgere i tradizionali eventi che caratterizzano una campagna in mezzo alla pandemia, ma anche perch&eacute; la sua non &egrave; riuscita a tenere il passo in termini di pianificazioni con quella dell&rsquo;avversario. Nel frattempo, entrambe le fazioni hanno dovuto decidere cosa fare con una comunicazione divenuta progressivamente sempre pi&ugrave; virtuale. Biden ha per&ograve; estratto il suo asso dalla manica e ha annunciato la sua vice presidente, Kamala Harris, una mossa che non solo ha immediatamente rinvigorito la sua offerta, ma ha spinto Trump a intensificare le sue modalit&agrave; di attacco (la scorsa settimana, #nastywoman &egrave; stato un degli hashtag di tendenza su Twitter dopo che Trump l&rsquo;ha utilizzato per dileggiare la Harris).

Tre miliardi di dollari

Come si stanno muovendo i due avversari sul fronte pubblicitario? Ad Age, attraverso la sua agenzia Ad Scorecard, ha analizzato la situazione, in collaborazione con Kantar / CMAG, ed &egrave; giunta a questi risultati. Al momento, il consuntivo degli investimenti per presidenziali, congressuali e governative ha oltrepassato la soglia dei 3 miliardi di dollari, con pi&ugrave; della met&agrave; del budget speso per la corsa presidenziale, dovuto in gran parte alle primarie democratiche decisamente costose anche perch&eacute; dominate da due miliardari, ossia Mike Bloomberg e Tom Steyer. Una cifra che include veicolazioni su tv e radio, oltre alla spesa pubblicitaria digitale su Facebook e su Google.

Nel dettaglio

Trump mantiene il comando negli investimenti televisivi e radiofonici, prenotati dal 17 agosto fino al giorno delle elezioni, con 179,6 milioni, mentre il Team Biden ha 81,1 milioni. La spesa pubblicitaria totale (tv e radio) per il Senato si sta invece avvicinando al miliardo. In tutto questo, i repubblicani hanno speso 463 milioni di dollari e i democratici 442,2 milioni di dollari. Per le gare house, la spesa pubblicitaria &egrave; di 419,1 milioni (223,4 milioni dai Democratici e 192,3 milioni dai Repubblicani). La spesa pubblicitaria totale per le gare governative &egrave; di 161,6 milioni, con i repubblicani che mantengono un leggero vantaggio sui Democratici (80,8 milioni contro 80,2 milioni).
													</p>
													<a href="https://www.dailyonline.it/it/2020/presidenziali-americane-investimenti-adv-oltre-i-3-miliardi-dollari">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/sensemakers-nuovi-sviluppi-nelle-misurazioni-video-social-chiusura-15"><img src="/application/files/thumbnails/img_evidenza_box/4515/8803/6029/Fabrizio_Angelini.png" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">mercato</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/sensemakers-nuovi-sviluppi-nelle-misurazioni-video-social-chiusura-15')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/sensemakers-nuovi-sviluppi-nelle-misurazioni-video-social-chiusura-15')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/sensemakers-nuovi-sviluppi-nelle-misurazioni-video-social-chiusura-15')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> D Sechi - 05/08/2020</p>
													<hr>
													<h3>Sensemakers: nuovi sviluppi nelle misurazioni Video e Social, chiusura a +15%</h3>
													<p class="cont">
														L&rsquo;alba di un nuovo giorno. Probabile, anche se cercare a tutti i costi linee di demarcazione tra un periodo e un altro potrebbe risultare forzato. &Egrave; comunque un dato di fatto che tutto quello che &egrave; capitato in questo 2020 abbia portato delle modifiche a tendenze comunque gi&agrave; esistenti. Ne avremmo fatto volentieri a meno, ma intanto eccoci qui, atterrati in un &ldquo;nuovo&rdquo; pianeta pubblicitario, che ha dei rimandi piuttosto chiari, ma un futuro in costante scrittura. Ne abbiamo parlato con Fabrizio Angelini, Ceo e founder di Sensemakers.

Una fotografia del momento, di un mercato che qualche colpo lo ha ricevuto: cosa &egrave; cambiato?

&laquo;In sintesi, tutti i trend in corso d&rsquo;opera hanno subito una forte accelerazione. Stiamo parlando di discontinuit&agrave;, ma non in senso per forza di cose negativo. Lo scorso giugno, AgCom ha rilasciato i nuovi dati, dai quali si evince che l&rsquo;online ha gi&agrave; superato la tv in fatto di investimenti pubblicitari. In pi&ugrave;, l&rsquo;emergenza ha esasperato la crescita di alcuni segmenti, come l&rsquo;e-commerce e il video online (i dati Comscore raccontano di un +40% tra marzo e febbraio 2020, e di un +60% rispetto al marzo del 2019)&raquo;.

Come rispondono le tv a pagamento allo streaming?

&laquo;Per esempio come Hulu, il cui modello prima prevedeva una sottoscrizione di 12 dollari mensili, mentre ora, con un modello misto che prevede l&rsquo;erogazione di pubblicit&agrave;, il costo della sottoscrizione &egrave; di 6 dollari che sommato ai proventi pubblicitari porta il ricavo medio per cliente a di 17 dollari mese. Ma stanno allargando l&rsquo;offerta di contenuti anche i grandi nomi, quali Amazon e Netflix, che poi non &egrave; neanche vero non raccolgano adv, considerato tutto il product placement all&rsquo;interno delle varie produzioni&raquo;.

L&rsquo;Italia per&ograve; rimane un paese tv-centrico o no?

&laquo;Il grosso delle revenue arriva dalla tv lineare, si tratta di un ambito pi&ugrave; redditizio. Per&ograve;, per fare un altro esempio, le cose cambiano e Sky sta diventando un hub, un integratore di servizi e contenuti&raquo;.

L&rsquo;impressione &egrave; che il mondo della pubblicit&agrave; online rimanga sempre pi&ugrave; complesso, non relegato solo all&rsquo;acquisto dello spazio, e sempre in movimento.

&laquo;Esistono le questioni legate alla reach, si sta facendo avanti l&rsquo;addressable tv, c&rsquo;&egrave; sempre un po&rsquo; di confusione, con la futura scomparsa dei cookies per esempio, che se da un lato rafforza la privacy dell&rsquo;utente, dall&rsquo;altro aumenta le barriere competitive per i player domestici a vantaggio dei walled garden che possono gestire una quantit&agrave; di dati molto pi&ugrave; estesa&raquo;.

Anche l&rsquo;arte del programmatic ne risente?

&laquo;Certo: se interrompi il tracciamento cross-site, fai lo stesso con la targetizzazione, creando indeterminazione. Ma a fine 2021 i cookie spariranno dal sistema, quindi si aprir&agrave; un nuovo terreno di discorso e confronto&raquo;.

Sensemakers a cosa sta pensando?

&laquo;Allo streaming video, che sar&agrave; la prossima integrazione, per una misurazione veramente cross piattaforma. Grazie alla collaborazione con Auditel ci saranno nuovi sviluppi nei prossimi mesi. E poi, il sistema dei social, la possibilit&agrave; di studiarlo e misurarlo in correlazione con fruizione tv. Il risultato sar&agrave; una vista pi&ugrave; completa e una maggiore integrazione delle misurazioni tra tv e online&raquo;.

Come pensate di chiudere l&rsquo;anno?

&laquo;Veniamo da un 2019 concluso con un + 15%, crediamo di poter replicare questi tassi di crescita nel 2020 nonostante la crisi. Guardando anche al 2021, le prospettive di medio periodo dipenderanno molto dalla voglia di investire e reagire da parte dell&rsquo;intero ecosistema&raquo;.
													</p>
													<a href="https://www.dailyonline.it/it/2020/sensemakers-nuovi-sviluppi-nelle-misurazioni-video-social-chiusura-15">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</section>
	</div>
</div>

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1599165381:f36dd2af67ec50bbdca2f9be6ceb68e0" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2020/pwc-nel-2020-mercato-globale-m-calo-del-56-134-ladv-litalia-saldo-negativo-del-95" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							DailyOnline.it è il sito punto di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailySpecial</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
						</ul>
<!--
						<ul>
							<a href="https://www.publy.com/" target="_blank"><li>Concessionaria</li></a>
						</ul>
-->
						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, Tel <a href="tel:0209951210">02.09951210</a> <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!--320x50 /100 anchor/sticky mobile-->
			<!--<script type='text/javascript'>
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15911");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		</script>-->

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>
	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
</body>
</html>