


<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	
<title>Milan Fashion Week 2020: SimilarWeb studia l’andamento online del settore Luxury &amp; Fashion :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="La società di Digital Market Intelligence ha monitorato le visite internazionali e locali ai website di dieci brand del segmento: Moncler, Prada, Versace e Fendi quelli che crescono di più, ma in generale ingressi in calo rispetto al 2019 anche a causa del #Coronavirus"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 33392;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="Milan Fashion Week 2020: SimilarWeb studia l’andamento online del settore Luxury & Fashion" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="&Egrave; andata in scena solo un mese fa, eppure sembra molto pi&ugrave; lontana nel tempo: una Milan Fashion Week del tutto inedita e sui generis quella dedicata alle collezioni A..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion"/>
        <meta property="og:image" content="https://www.dailyonline.it/application/files/1515/8458/1320/Similarweb.png"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="Milan Fashion Week 2020: SimilarWeb studia l’andamento online del settore Luxury & Fashion">
        <meta name="twitter:description" content="&Egrave; andata in scena solo un mese fa, eppure sembra molto pi&ugrave; lontana nel tempo: una Milan Fashion Week del tutto inedita e sui generis quella dedicata alle collezioni A...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="https://www.dailyonline.it/application/files/1515/8458/1320/Similarweb.png">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
	
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	
	
	<!--gestione skin-->

	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>


	
	<!--adv-->
			<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'small',buttonPos:'LB',bannerPos:'top',welcomemessage:'Questo sito utilizza i cookie per migliorare l&#039;esperienza di navigazione. Il trattamento dei dati avviene secondo le direttive GDPR EU 2016/679. <a href="https://www.dailyonline.it/privacy-policy" target="_blank" ><strong><u>Leggi l&#039;informativa</u></strong></a>',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
	
		
	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<a href="#"><li>DailySport</li></a>
									<a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a>
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0">
								<h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1584581838:a28cc83ff61600e205831823af9e51a4" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Viale Teodorico 19/2 20149 Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p>
							<div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1584581838:1de61ad97b1369fc874586e83f9ea89d" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion"
  },
  "headline": "Milan Fashion Week 2020: SimilarWeb studia l’andamento online del settore Luxury & Fashion",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/1515/8458/1320/Similarweb.png",
  "datePublished": "2020-03-19CET02:27:00",
  "dateModified": "2020-03-19CET02:27:00",
  "author": {
    "@type": "Person",
    "name": "Redazione  "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "La società di Digital Market Intelligence ha monitorato le visite internazionali e locali ai website di dieci brand del segmento: Moncler, Prada, Versace e Fendi quelli che crescono di più, ma in generale ingressi in calo rispetto al 2019 anche a causa del #Coronavirus
 ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "dati e ricerche"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
		<section id="articolo" >
					<!--Musthead-->
		<div class="musthead">
			<div class="int-musthead">
				<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15903");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>
			</div>
			<div class="int-musthead-mobile">
			
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=16684");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>

			
			
			</div>
		</div>

			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/dati-ricerche">dati e ricerche</a></span></p>
					<h1  class="visible-xs-block playfair">Milan Fashion Week 2020: SimilarWeb studia l’andamento online del settore Luxury & Fashion</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>Redazione </span>
							<div class="data d-none d-md-block">
								<time >h 02.27 - 19/03/2020</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 02.27 - 19/03/2020</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/1515/8458/1320/Similarweb.png" alt=""/>									 <figcaption>
										  <p></p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">La società di Digital Market Intelligence ha monitorato le visite internazionali e locali ai website di dieci brand del segmento: Moncler, Prada, Versace e Fendi quelli che crescono di più, ma in generale ingressi in calo rispetto al 2019 anche a causa del #Coronavirus
</span></p>
						

    <p style="text-align: justify;">&Egrave; andata in scena solo un mese fa, eppure sembra molto pi&ugrave; lontana nel tempo: una <strong>Milan Fashion Week</strong> del tutto inedita e sui generis quella dedicata alle collezioni Autunno/Inverno 2020 che &egrave; andata in scena nel capoluogo lombardo tra il 18 e il 24 febbraio. <strong>L&rsquo;emergenza Coronavirus ha costretto diverse maison a rinunciare</strong> a stampa e buyer proponendo show a &ldquo;porte chiuse&rdquo;, trasmessi in diretta streaming sui siti e i social proprietari.</p>

<h5 style="text-align: justify;"><b>Anomalia</b></h5>

<p style="text-align: justify;">Una situazione certamente anomala, ma qual &egrave; stato l&rsquo;andamento del traffico web delle pi&ugrave; importanti marche del settore Fashion &amp; Luxury nel mese di febbraio e, soprattutto, in occasione della Milan Fashion Week? A fornire una fotografia &egrave; <a href="https://www.similarweb.com/"><strong>SimilarWeb, societ&agrave; di digital market intelligence</strong></a>, che ha monitorato il traffico dei siti web di dieci brand del settore dal 9 al 29 febbraio 2020 (dividendo i dati in tre settimane: 9-15/02, 16-22/02 e 23-29/02), oltre a dedicare un approfondimento ai giorni 18-24 febbraio, vale a dire quelli in cui si sono tenute le sfilate. I dieci marchi oggetto d&rsquo;analisi sono Armani, Fendi, Ferragamo, Gucci, Hugo Boss, Max Mara, Moncler, Prada, Valentino e Versace. La metodologia dello studio distingue gli accessi internazionali da quelli avvenuti in Italia.</p>

<h5 style="text-align: justify;"><b>Il trend del traffico della Milan Fashion Week</b></h5>

<p style="text-align: justify;">Come previsto, il traffico del vertical Luxury Fashion Brands &egrave; aumentato durante la Milan Fashion Week. <strong>Lato mobile, &egrave; stata registrata una rilevante crescita delle visite tra gioved&igrave; 20 e sabato 22 febbraio</strong>, mentre il picco del 22 febbraio non ha interessato il traffico Desktop. L&rsquo;emergenza Coronavirus in Italia ha avuto un forte impatto sugli ultimi giorni dell&rsquo;evento, con un conseguente calo delle visite a partire da sabato 22 febbraio, soprattutto da mobile. Rispetto alla Milan Fashion Week 2019, il vertical Luxury Fashion Brands ha registrato un calo delle visite overall del 17%, con una maggiore incidenza della decrescita del traffico da mobile (-19%) rispetto a quello da desktop (-12%).</p>

<p style="text-align: justify;"><img src="/application/files/1315/8458/1587/Stefania_Balsamo_Country_Manager_Italia_-_SimilarWeb.png" alt="Stefania Balsamo, Country Manager Italia - SimilarWeb.png" width="667" height="1000"></p>

<h6 style="text-align: justify;"><strong>Stefania Balsamo</strong></h6>

<p>&nbsp;</p>

<h5 style="text-align: justify;"><b>Il trend internazionale dei brand</b></h5>

<p style="text-align: justify;">&deg; <strong>Gucci</strong>, a volume il brand con pi&ugrave; visite a livello internazionale, mantiene accessi flat a 2,1 milioni nelle prime due settimane d&rsquo;analisi, per calare quella successiva, in concomitanza con la fine della MFW.</p>

<p style="text-align: justify;">&deg; Durante la <strong>MFW Versace e Fendi </strong>hanno conosciuto un aumento dell&rsquo;11% e del 12% del numero di visite rispetto alla prima settimana di analisi.</p>

<p style="text-align: justify;">&deg; Nello stesso periodo Moncler ha registrato un incremento degli utenti del 10% oltre quota 273.000. Crescite pi&ugrave; moderate per Valentino e Max Mara.</p>

<p style="text-align: justify;">&deg; In generale, nell&rsquo;ultima settimana dello studio (23-29/02), che comprende solo gli ultimi due giorni di sfilate, si segnalano tendenze negative per gran parte dei brand, eccetto che per Armani e Versace. E, se Armani, ha sfilato proprio il 23 febbraio, lo show Versace si &egrave; tenuto tre giorni prima.</p>

<p style="text-align: justify;">&deg; La query &ldquo;milan fashion week&rdquo; ha conquistato le ricerche internazionali il 23 febbraio, giorno in cui sono state pubblicate le recensioni e gli articoli dei pi&ugrave; importanti publisher mondiali.</p>

<h5 style="text-align: justify;"><b>Il trend italiano dei brand</b></h5>

<p style="text-align: justify;">Moncler &egrave; protagonista anche sullo Stivale con un balzo superiore al 100% tra la prima e la seconda settimana di analisi, a oltre 49.000 accessi. Gucci, leader a volume anche in Italia, replica l&rsquo;andamento internazionale. Crescita significativa, sempre tra la prima e la seconda settimana prese in considerazione dal report, anche per Prada, che riesce quasi a raddoppiare le visite. Se sul fronte mondiale l&rsquo;interesse verso la MFW sembra perlopi&ugrave; diminuire dopo il 23 febbraio, in Italia questo trend &egrave; meno marcato, in particolare per Fendi e Versace, che negli ultimi giorni di febbraio hanno contato un aumento degli utenti italiani sui propri siti internet. Il volume di ricerche della parola chiave &ldquo;fashion week&rdquo; ha registrato il suo picco tra il 16 e il 19 febbraio, per poi lasciare inevitabilmente spazio al tema Coronavirus.</p>

					</article>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2020/scuole-chiuse-boom-ripetizioni-online-i-ragazzi-si-impegnano-piu-distanz" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2020/twitter-bruce-daisley-lascia-carica-d-uk-vicepresidente-emea" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

												<div class="native_art">
		<!--native-->
			<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15937");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		</div>
				</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
								<div class="box_bg">
		<div class="box_art_alto">
		<!--300x250 top right-->
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15899");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
		<!--300x250 top mobile-->
			<!--	<script type='text/javascript'>
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15907");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				</script>-->
			</div>
		</div>
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/1915/5025/0938/dilei_home_new.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">Special Content</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 15/11/2018</p>
											<hr>
											<h3>“Digitale, singolare, femminile”:  tutti i numeri del portale verticale DiLei</h3>
											<p class="cont">
												Pianificare pubblicit&agrave; su DiLei significa raggiungere un target molto ampio e di pregio. Il magazine infatti &egrave; saldamente nel podio dei siti al femminile italiani, con una total digital audience di 4,5 milioni di utenti mensili, di cui il 63 % composto da donne, con un&rsquo;elevata percentuale di istruzione superiore, pari all&rsquo;81%. Inoltre, a livello di di profilazione del target, la CRU (Custom Roll Up) Responsabile d&rsquo;acquisto pesa per DiLei il 72%. Ci&ograve; significa che se un inserzionista pianifica una campagna su DiLei va a interessare l&rsquo;audience pi&ugrave; protagonista della spesa delle famiglie italiane. 

Grazie ai dati di prima parte di Italiaonline, le campagne in audience targeting hanno risultati superiori ai benchmark di mercato, in particolare su alcuni target di eccellenza, tipicamente le fasce d&rsquo;et&agrave; pi&ugrave; alto spendenti, sia donne che uomini. Relativamente alle campagne in audience targeting su DiLei, la viewability dei formati preroll su desktop &egrave; al di sopra dell&rsquo;80% (dati Moat, set-ott &rsquo;18) e la viewability dei formati MPU top su tutti i device &egrave; dell&rsquo;80% (dati IAS, set &rsquo;18) per una brand safety complessiva del 98% (dati IAS, 1H &rsquo;18). 

Pianificare su DiLei &egrave; possibile in tutti i formati per mezzo dell&rsquo;offerta che iOL Advertising, la concessionaria di digital adv di Italiaonline, mette a disposizione degli inserzionisti, con ottimi risultati in termini di viewability e completion rate, in un ambiente assolutamente brand-safe. 
											</p>
											<a href="https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
							<div class="box_art_media">
		<!--300x250 middle right-->
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15901");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
			<!--300x250 middle mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15909");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
	</div>

						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/7815/8328/1616/Calvin_Klein.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/calvin-klein-splendore-del-copro-oltre-lintimo')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/calvin-klein-splendore-del-copro-oltre-lintimo')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/calvin-klein-splendore-del-copro-oltre-lintimo')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> Redazione  - 04/03/2020</p>
												<hr>
												<h3>Calvin Klein, lo splendore del corpo oltre l'intimo</h3>
												<p class="cont">
													Un bianco e nero che si tramuta in colore vivido e livido, movimentato e caldo, un classico insomma. Calvin Klein filma la solita, fascinosa, parata di corpi, interpertati da giovani star del circuito americano, qualcuna gi&agrave; affermata, qualcun&#39;altra sotto i riflettori da poco:&nbsp;Kendall Jenner, SZA, Hunter Schafer, Lay Zhang, Justin Bieber, Lil Nas X e Maluma. Tra muscoli, smorfie, tatuaggi e agilit&agrave;.
												</p>
												<a href="https://www.dailyonline.it/it/2020/calvin-klein-splendore-del-copro-oltre-lintimo">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<!--300x250 bottom right-->
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15897");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
		</script>

			<!--300x250 bottom mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15905");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale" class="col-12 col-sm-10 offset-sm-1">
			<h4 class="tit-in-ev my-0 playfair">Correlati</h4>
		</div>
		<section id="correlati" class="col-12"> <!--CORRELATI-->
			<div class="row sfondo-correlati">
				<div class="col-12">
					<div class="row">
						<div class="col-12 col-sm-10 offset-sm-1 col-md-12 offset-md-0">
							<div class="row cont-art-sx correlati">
																			<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/nielsen-investimenti-italia-gennaio-crescono-del-35-al-lavoro-valutare-limpatto-del-covid-19"><img src="/application/files/thumbnails/img_evidenza_box/7215/5808/1979/Alberto_Dal_Sasso.png" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">dati e ricerche</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/nielsen-investimenti-italia-gennaio-crescono-del-35-al-lavoro-valutare-limpatto-del-covid-19')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/nielsen-investimenti-italia-gennaio-crescono-del-35-al-lavoro-valutare-limpatto-del-covid-19')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/nielsen-investimenti-italia-gennaio-crescono-del-35-al-lavoro-valutare-limpatto-del-covid-19')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> S Antonini - 16/03/2020</p>
													<hr>
													<h3>Nielsen: gli investimenti in Italia a gennaio crescono del 3,5%: al lavoro per valutare l’impatto del Covid-19</h3>
													<p class="cont">
														Il mercato degli investimenti pubblicitari in Italia chiude il mese di gennaio con un andamento positivo del 3,5% rispetto a gennaio 2019. Se si esclude dalla raccolta web la stima Nielsen sul search, social, classified (annunci sponsorizzati) e dei cosiddetti &ldquo;Over The Top&rdquo; (OTT), l&rsquo;andamento del mese di gennaio 2020 risulta flat +0,2%. &ldquo;Il mese di gennaio era iniziato sotto buoni auspici, commentarlo ora dopo il Cigno Nero del COVID-19 pare quasi anacronistico - spiega Alberto Dal Sasso, AIS Managing Director di Nielsen -. Siamo tutti al lavoro per valutarne l&rsquo;impatto sull&rsquo;anno, le testimonianze che si susseguono in questi giorni da più parti sono divergenti, i primissimi dati delle due settimane dal 23 febbraio all&rsquo;8 marzo a livello di spazi danno i primi segnali del cambiamento non generalizzato su tutti i settori. Ma quello che inciderà sull&rsquo;anno saranno le tempistiche del decorso temporale del virus nei diversi paesi europei e non, e le scelte effettuate sulla programmazione dei grandi eventi mediatici internazionali, unitamente agli interventi delle istituzioni a sostegno della domanda&rdquo;.



I mezzi

Relativamente ai singoli mezzi, la tv segue l&rsquo;andamento del mercato e chiude il mese con un +0,3%. Sempre in negativo la stampa: i quotidiani iniziano l&rsquo;anno con un calo del 4,3% e i periodici del 5%. Inizio d&rsquo;anno molto positivo per la radio che cresce dell&rsquo;11,8%. Sulla base delle stime realizzate da Nielsen, la raccolta dell&rsquo;intero universo del web advertising registra un incremento del 10,1% rispetto a gennaio 2019 (+4,9% se si considera il solo perimetro Fcp AssoInternet). Trend negativo per l&rsquo;outdoor (-25,1%), il transit (-8,1%) e il direct mail (-2,0%). Andamento positivo per il cinema (+5,3%) e la GoTv (+2%).

I settori

Per quanto riguarda i settori merceologici, se ne segnalano 12 in crescita, con un apporto di circa 25,2 milioni di euro. I primi comparti del mercato risultano quasi tutti in positivo. Fanno eccezione Media/Editoria (-23%) e Cura Persona (-4%). Tra i restanti settori si distinguono automobili (+8%), distribuzione (+16%) abitazione (+17%) e bevande/alcoolici (+49%).



&nbsp;

Investimenti tv, a gennaio 2020 modesta crescita dello 0,3% rispetto allo stesso mese dell&rsquo;anno scorso

Mediaset realizza l&rsquo;incremento pi&ugrave; significativo, 0,7%; praticamente in linea la Rai con il +0,2%, Sky e Discovery che registrano entrambe +0,1%%, mentre La7 si colloca in terreno negativo e perde il 3,8%



&nbsp;

L&rsquo;inizio del 2020 &egrave; stato moderatamente positivo per la televisione italiana in termini di raccolta pubblicitaria. Gli investimenti complessivi sfiorano i 277,5 milioni di euro, con una modesta crescita dello 0,3% sullo stesso mese dell&rsquo;anno precedente, La Rai raggiunge i 55,2 milioni di euro, con un incremento dello 0,2% sul gennaio 2019. Mediaset cresce dello 0,7% e registra ricavi per 165,4 milioni di euro. In linea rispetto all&rsquo;anno scorso, con un leggero scarto positivo dello 0,1%, Sky e Discovery: la raccolta della piattaforma satellitare supera i 27,7 milioni di euro, mentre Discovery arriva a quota 16,6 milioni. Si colloca in terreno negativo, invece, La7, in calo del 3,8% con un fatturato pubblicitario di 12,6 milioni di euro.
													</p>
													<a href="https://www.dailyonline.it/it/2020/nielsen-investimenti-italia-gennaio-crescono-del-35-al-lavoro-valutare-limpatto-del-covid-19">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/audiweb-prima-settimana-marzo-quando-mondo-cambio"><img src="/application/files/thumbnails/img_evidenza_box/6715/8404/3149/Audiweb_Corona.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">dati e ricerche</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/audiweb-prima-settimana-marzo-quando-mondo-cambio')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/audiweb-prima-settimana-marzo-quando-mondo-cambio')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/audiweb-prima-settimana-marzo-quando-mondo-cambio')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> D Sechi - 12/03/2020</p>
													<hr>
													<h3>Audiweb, prima settimana di marzo, quando il mondo cambiò</h3>
													<p class="cont">
														Non si scherza pi&ugrave;. Qualcuno ha provato ancora a crogiolarsi nel dubbio, a fare finta di nulla, a puntare su ipotesi votate all&rsquo;ottimismo, ma ha trovato il deserto. Quello delle vie, delle strade, dei negozi, tutto chiuso. Siamo gi&agrave; in grado di metterlo nero su bianco: il mese di marzo del 2020 sar&agrave; ricordato come un periodo epocale, brutale, inaspettato, senza vie di uscita, in attesa della resurrezione.

Il fulmine a cielo buio

Ma chi si trover&agrave; a leggere queste righe fra qualche anno, sappia che la prima settimana del terzo mese dell&rsquo;anno 2020, analizzata prontamente da Audiweb, &egrave; stata tragica, perch&eacute; ci ha colti impreparati moralmente, fisicamente, psicologicamente. Non sar&agrave; purtroppo l&rsquo;ultima della serie, ma da qui in poi &egrave; chiaro che il consumo di internet avr&agrave; una crescita inimmaginabile. Atteniamoci per&ograve; alla cronaca che &egrave; gi&agrave; storia.

Siti

Enorme appare la crescita dei siti di informazione, di quelli finanziari e delle tv online. Tra i dati dei siti pi&ugrave; consultati nella settimana tra il 2 e l&#39;8 marzo spiccano Corriere della Sera e La Repubblica, rispettivamente con 21,9 milioni di utenti (+67%) e 19,9 milioni di utenti unici (+83%). Cos&igrave; come Il Messaggero, con 13,9 milioni di utenti (+55%), TGCOM24 con 13,5 milioni (+31,8%), Fanpage con 12 milioni di utenti (+38,7%), Il fatto Quotidiano con 11,8 milioni (+65%), La Stampa con 11,8 milioni di utenti (+129,6%) e Ansa con 9,3 milioni (+176,2%) e tutte le altre testate online che hanno lavorato incessantemente in questi giorni per offrire informazioni in tempo reale 24 ore su 24. Tra i portali finanziari, Il Sole 24 Ore arriva a 8,7 milioni di utenti unici (+133%) in seguito alle notizie sul crollo delle Borse.

Video

Anche i dati sulla audience dei contenuti video degli editori rilevati presentano valori importanti: da La7 con 6,7 milioni di utenti unici, Fanpage con 4,9 milioni di utenti, TGCOM24 con 3 milioni 993 mila utenti, La Repubblica con 3,3 milioni e il Corriere della Sera con 3 milioni e 64 mila utenti unici.

La settimana che cambi&ograve; tutto

Il 2 marzo si &egrave; aperta la seconda settimana di chiusura delle scuole al Nord, e sono arrivati i primi inviti a organizzare lo smartworwing. Il giorno dopo comincia a circolare il video mandato sulle tv francesi sul pizzaiolo italiano che sputa sulla pizza. Il 4 marzo, un mercoled&igrave;, arriva l&rsquo;annuncio della chiusura delle scuole fino al 16 marzo. Tra i 2e il 4 marzo, suoni differenti: primarie USA. Il 6 marzo prende il via la vera escalation del terrore: inizia a circolare la voce sulla probabile chiusura delle scuole fino termine di marzo, ma qualcuno dice che si protrarr&agrave; ad aprile. Il 7 marzo, sabato sera, l&rsquo;incredibile fuga di notizie sulla bozza del decreto ministeriale sulla prossima chiusura della Lombardia e di alcune province del Nord, il che genera panico e l&rsquo;ormai famigerato &ldquo;assalto ai treni&rdquo;. Il giorno dopo, ma in realt&agrave; solo qualche ora in avanti, alle 2:30 di notte, conferenza stampa live del presidente del consiglio che annuncia la reale chiusura della Lombardia e di altre province del Nord. Il video di Fanpage che documenta la fuga al sud viene letteralmente consumato.

Scarica le tabelle
													</p>
													<a href="https://www.dailyonline.it/it/2020/audiweb-prima-settimana-marzo-quando-mondo-cambio">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/da-buzzoole-seconda-edizione-della-ricerca-sullo-stato-della-trasparenza-nellinfluencer-marketing"><img src="/application/files/thumbnails/img_evidenza_box/5615/5721/9452/Vincenzo-Cosenza-Buzzoole.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">dati e ricerche</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/da-buzzoole-seconda-edizione-della-ricerca-sullo-stato-della-trasparenza-nellinfluencer-marketing')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/da-buzzoole-seconda-edizione-della-ricerca-sullo-stato-della-trasparenza-nellinfluencer-marketing')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/da-buzzoole-seconda-edizione-della-ricerca-sullo-stato-della-trasparenza-nellinfluencer-marketing')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 11/03/2020</p>
													<hr>
													<h3>Da Buzzoole la seconda edizione della ricerca sullo stato della trasparenza nell’influencer marketing</h3>
													<p class="cont">
														La trasparenza nella comunicazione è una delle sfide che si trovano ad affrontare gli operatori dell&rsquo;Influencer Marketing, aziende, intermediari, creator. Buzzoole, influencer, marketing solution provider leader in Europa in grado di connettere i brand ai content creator attraverso l&rsquo;utilizzo dell&#39;Intelligenza Artificiale, è stata la prima azienda a fornire un quadro completo dello stato della trasparenza in Italia, contribuendo a sensibilizzare gli organi di informazione e gli operatori del settore, anche attraverso la partecipazione ai tavoli di lavoro dei pi&ugrave; importanti enti di regolamentazione. In quest&rsquo;ottica, l&rsquo;azienda ha inaugurato nel 2018 l&rsquo;Osservatorio sul tracciamento delle campagne di Influencer Marketing con lo scopo di analizzare l&rsquo;andamento del mercato nei diversi settori e fornire ai brand i giusti strumenti per l&rsquo;implementazione delle proprie campagne.

Anche per il 2019, l&rsquo;Osservatorio di Buzzoole ha analizzato l&rsquo;uso degli hashtag della trasparenza durante l&rsquo;arco dell&rsquo;anno, dando vita al white paper &lsquo;La Trasparenza nell&rsquo;Influencer Marketing&rsquo;. La ricerca evidenzia settori, brand e influencer che si sono dimostrati pi&ugrave; sensibili al tema e scatta una fotografia circa lo stato della trasparenza nell&rsquo;IM in Italia. I risultati dello studio mostrano numeri in costante crescita rispetto all&rsquo;anno precedente: nel 2019 i post in lingua italiana contenenti gli hashtag #ad, #adv, #sponsorizzato, #sponsored, #inserzioneapagamento, #prodottofornitoda, #pubblicit&agrave;, #advertising, sono stati 265.339 che hanno generato 274 milioni di interazioni, una produzione in crescita del 49% rispetto all&rsquo;anno prima. In relazione ai volumi sviluppati mese per mese si nota una concentrazione delle attivit&agrave; trasparenti nel periodo pre-estivo con un picco a maggio di oltre 32.500 menzioni. Instagram rimane la piattaforma che registra il maggior numero di post trasparenti con il 69%, seguita da Twitter con il 25% e Facebook con il 6%. Per quanto riguarda invece le fonti delle interazioni, ben il 98% si &egrave; sviluppato su Instagram, segno che questa piattaforma si conferma anche nel 2019 il luogo pi&ugrave; attrattivo per compiere attivit&agrave; di Influencer Marketing.



Fashion e Beauty i settori pi&ugrave; trasparenti

L&rsquo;analisi mette in luce anche i settori che si sono distinti nell&rsquo;utilizzo degli hashtag della trasparenza: la moda (abbigliamento e calzature) si mostra il mercato pi&ugrave; attento con il 30% dei post prodotti. A seguire il beauty con una percentuale pari al 17,4% e accessori (borse, orologi e gioielli) con l&rsquo;11%, entrambi in discesa rispetto al 2018 rispettivamente di oltre tre punti percentuali e 2,4 punti. Pi&ugrave; in basso i contenuti afferenti ai mondi dell&rsquo;intrattenimento che pesano circa il 9% (cinema, tv, gaming, leisure), quelli delle bevande (6,4%), del cibo (5,9%), della tecnologia (5,7%). Tra i settori meno trasparenti quello dei motori (2,9%) e del turismo (2%).



Ancora una volta, Fedez firma i post pi&ugrave; engaging dell&rsquo;anno

Anche per quanto riguarda il 2019, vengono attribuiti a Fedez i post che hanno ottenuto pi&ugrave; interazioni. Al primo posto una gallery in compagnia della moglie, Chiara Ferragni, creata per sponsorizzare Fendi, che ottiene oltre 570.000 like. Al secondo posto, invece, una foto ironica scattata con un Samsung Galaxy S10 che totalizza oltre 540.000 like. Sul podio sale anche Elettra Lamborghini che, in occasione della sua partecipazione a The Voice of Italy, ha pubblicato una foto per pubblicizzare i prodotti Mac Cosmetics ottenendo circa 475.000 like.

I brand pi&ugrave; trasparenti

L&rsquo;analisi condotta da Buzzoole mette inoltre in risalto brand e influencer che durante il 2019 hanno fatto leva sull&rsquo;utilizzo degli hashtag della trasparenza suddivisi per settori verticali. Le categorie analizzate sono: Fashion, Beauty, Accessori, Entertainment, Food e Beverage. &ldquo;Questa crescita delle campagne trasparenti &egrave; un segnale di una maggiore consapevolezza che fa ben sperare per il futuro, anche se rimane difficile tracciare le attivit&agrave; opache di Influencer Marketing, come quelle realizzate nelle Storie su Instagram, ma l&rsquo;impegno di tutti gli attori della filiera potr&agrave; sicuramente migliorare il settore&rdquo;, commenta Vincenzo Cosenza, Head of Marketing di Buzzoole. &ldquo;Buzzoole crede che la trasparenza sia un valore per brand e influencer, per questo in tutte le campagne veicolate attraverso la nostra piattaforma tecnologica vengono automaticamente aggiunti gli hashtag appropriati&rdquo;.
													</p>
													<a href="https://www.dailyonline.it/it/2020/da-buzzoole-seconda-edizione-della-ricerca-sullo-stato-della-trasparenza-nellinfluencer-marketing">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</section>
	</div>
</div>

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1584581840:306450bcb17aacf865c2b39a3a784c36" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2020/milan-fashion-week-2020-similarweb-studia-landamento-online-del-settore-luxury-fashion" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							DailyOnline.it è il sito punto di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailySpecial</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
						</ul>
<!--
						<ul>
							<a href="https://www.publy.com/" target="_blank"><li>Concessionaria</li></a>
						</ul>
-->
						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, Tel <a href="tel:0209951210">02.09951210</a> <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!--320x50 /100 anchor/sticky mobile-->
			<!--<script type='text/javascript'>
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15911");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		</script>-->

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>
	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
</body>
</html>