


<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	
<title>Veepee, il nuovo corso dell’ecommerce vissuto come un evento :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Il cambio di denominazione avvenuto a gennaio, mission e obiettivi, apertura di nuovi segmenti, una campagna per celebrare il rebranding, la collaborazione con La Martina nell’Experience Lounge. Il racconto di Andrea Da Venezia, Head Of Marketing Communication del marchio"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 32493;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="Veepee, il nuovo corso dell’ecommerce vissuto come un evento" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Negozio virtuale o negozio reale? E se la domanda fosse sostituita da una dichiarazione (d&rsquo;intenti)? Dove ho gi&agrave; sentito/letto questa storia? Qualcuno ha detto converg..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento"/>
        <meta property="og:image" content="/application/files/thumbnails/fb_img/7115/6862/6808/Andrea_Da_Venezia_Head_Of_Marketing_Communication.png"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="Veepee, il nuovo corso dell’ecommerce vissuto come un evento">
        <meta name="twitter:description" content="Negozio virtuale o negozio reale? E se la domanda fosse sostituita da una dichiarazione (d&rsquo;intenti)? Dove ho gi&agrave; sentito/letto questa storia? Qualcuno ha detto converg...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="/application/files/thumbnails/fb_img/7115/6862/6808/Andrea_Da_Venezia_Head_Of_Marketing_Communication.png">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
	
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	
	
	<!--gestione skin-->

	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>


	
	<!--adv-->
			<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'small',buttonPos:'LB',bannerPos:'top',welcomemessage:'Questo sito utilizza i cookie per migliorare l&#039;esperienza di navigazione. Il trattamento dei dati avviene secondo le direttive GDPR EU 2016/679. <a href="https://www.dailyonline.it/privacy-policy" target="_blank" ><strong><u>Leggi l&#039;informativa</u></strong></a>',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
	
		
	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<a href="#"><li>DailySport</li></a>
									<a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a>
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0">
								<h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1568627200:6836fcc011e1389b2d980327b3d2070f" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Via Gustavo Fara 25, 20124 - Milano<br>
								tel 02-535981<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p>
							<div class="col-12 social-menu">
																<a href="#" target="_blank"><i class="fab fa-whatsapp"></i></a>
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1568627200:82fafe92c0776fd6b93ca2dfe6c8b5f0" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento"
  },
  "headline": "Veepee, il nuovo corso dell’ecommerce vissuto come un evento",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/7115/6862/6808/Andrea_Da_Venezia_Head_Of_Marketing_Communication.png",
  "datePublished": "2019-09-16CEST11:33:00",
  "dateModified": "2019-09-16CEST11:33:00",
  "author": {
    "@type": "Person",
    "name": "Redazione  "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "Il cambio di denominazione avvenuto a gennaio, mission e obiettivi, apertura di nuovi segmenti, una campagna per celebrare il rebranding, la collaborazione con La Martina nell’Experience Lounge. Il racconto di Andrea Da Venezia, Head Of Marketing Communication del marchio ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "aziende"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
		<section id="articolo" >
					<!--Musthead-->
		<div class="musthead">
			<div class="int-musthead">
				<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15903");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>
			</div>
			<div class="int-musthead-mobile">
			
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=16684");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>

			
			
			</div>
		</div>

			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/aziende">aziende</a></span></p>
					<h1  class="visible-xs-block playfair">Veepee, il nuovo corso dell’ecommerce vissuto come un evento</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>Redazione </span>
							<div class="data d-none d-md-block">
								<time >h 11.33 - 16/09/2019</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 11.33 - 16/09/2019</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/7115/6862/6808/Andrea_Da_Venezia_Head_Of_Marketing_Communication.png" alt=""/>									 <figcaption>
										  <p>Andrea Da Venezia</p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">Il cambio di denominazione avvenuto a gennaio, mission e obiettivi, apertura di nuovi segmenti, una campagna per celebrare il rebranding, la collaborazione con La Martina nell’Experience Lounge. Il racconto di Andrea Da Venezia, Head Of Marketing Communication del marchio</span></p>
						

    <p style="text-align: justify;">Negozio virtuale o negozio reale? E se la domanda fosse sostituita da una dichiarazione (d&rsquo;intenti)? Dove ho gi&agrave; sentito/letto questa storia? <a href="https://www.dailyonline.it/it/2019/beintoo-benedice-stretta-mano-offline"><strong>Qualcuno ha detto convergenza? </strong></a>Qualche tempo lo spavento era montato nella categoria degli esercenti, prima preoccupati, poi afflitti e infine rassegnati alla sparizione di fronte al mostro online, Mr. Ecommerce. Tipo grossolano, poco curato, anche di scarsa fantasia, dedito solo al numero, si diceva in giro. E si sa che la matematica non &egrave; un&rsquo;opinione, non mente, e i risultati dopo la parentesi stanno a dimostrarlo. Invece poi si &egrave; scoperto che il Signore di cui sopra stava chiedendo il permesso, a suo modo, e quindi non era stato compreso. La richiesta pervenuta in seguito diceva: possiamo lavorare insieme, senza punti interrogativi. E cos&igrave;, oggi, sempre di pi&ugrave; si assiste alla convergenza tra shop online e il negozio laggi&ugrave; all&rsquo;angolo, a patto di rendere il tutto differente, speciale, bello, magari indimenticabile.</p>

<h5 style="text-align: justify;">Experience Lounge</h5>

<p style="text-align: justify;">Milano, e chi se no?, sta cominciando a ospitare simili progetti, anche sperimentali, ma non a fondo perduto, perch&eacute; gli affari stanno gi&agrave; funzionando. Per fare un esempio dell&rsquo;ultima ora: in Corso Venezia, negli scorsi giorni, quattro per l&rsquo;esattezza, dal 12 al 15, <strong>Veepee e La Martina</strong>, brand profondamente ancorato alla passione per il polo e presente oggi anche nel segmento lifestyle, hanno firmato la loro prima capsule collection, chiamata &ldquo;Fair Play is Wow&rdquo;, e hanno deciso di presentarla in un&rsquo;experience lounge espressamente dedicato. Pensato come negozio ibrido e connesso, la lounge offre la possibilit&agrave; di acquistare, senza interruzioni, tra online e offline, ma pu&ograve; anche trasformarsi in un hub di eventi e attivit&agrave; esclusive. Un&rsquo;esperienza che continuer&agrave; fino al 10 ottobre (quindi c&rsquo;&egrave; tempo, ma chi ce l&rsquo;ha non stia l&igrave; ad aspettarlo). &ldquo;Veepee &egrave; da sempre all&rsquo;avanguardia e pioniere nell&rsquo;innovazione, ponendo la customer experience al centro. La multi-canalit&agrave; si inserisce nella nostra strategia e ci permette di offrire ai nostri utenti un&rsquo;esperienza unica, coinvolgente e sempre pi&ugrave; Wow!&rdquo;, ha detto un entusiasta <strong>Fabio Bonf&agrave;, Regional Manager Southern Europe and Latam di Veepee</strong>.</p>

<h5 style="text-align: justify;">Il nuovo corso</h5>

<p style="text-align: justify;">A proposito: ma <strong>chi c&rsquo;&egrave; dietro Veepee</strong>? <a href="https://www.dailyonline.it/it/2019/aziende-vente-privee-veepee"><strong>Si tratta della nuova identit&agrave; di vente-privee (cambio avvenuto lo scorso gennaio)</strong></a>, brand nato in Francia nel 2001, che ha rivoluzionato i consumi con il concetto di flash sales online. Con oltre 72 milioni di brand lovers nel mondo, ha realizzato nel 2018 un valore di vendita ai consumatori di 3,7 miliardi di euro netti, a proposito di numeri e matematica. Circondato da avventori, curiosi, modelle, siamo riusciti a raggiungere Andrea Da Venezia, Head Of Marketing Communication del (neo)marchio per farci raccontare cosa sta succedendo e cosa accadr&agrave; da qui ai prossimi mesi, visto che le occasioni per regalarsi dello shopping non mancheranno.</p>

<p style="text-align: justify;"><strong>&Egrave; cambiato il nome, cos&rsquo;altro?</strong></p>

<p style="text-align: justify;">&laquo;Un titolo pi&ugrave; facile, elegante, ricordabile, ma la mission &egrave; sempre la stessa: non siamo qui per soddisfare un bisogno, ma per rendere un&rsquo;esperienza unica&raquo;.</p>

<p style="text-align: justify;"><strong>In che modo opera l&rsquo;azienda?</strong></p>

<p style="text-align: justify;">&laquo;Ogni giorno apriamo sulla piattaforma circa 40 campagne/minisiti dedicati a prodotti legati a categorie quali Fashion, Borse, Scarpe, Sport, Casa, Food &amp; Beverage e, da poco, Viaggi. Possiamo contare su 72 milioni di iscritti a livello globale, dei quali 12 in Italia. Di fatto stiamo precedendo e annunciando il futuro: la nostra opera potrebbe essere vista come <strong>un corso di educazione all&rsquo;acquisto del futuro: scopri ed esplori online, ti rechi sul punto vendita per toccare con mano, provare, respirare l&rsquo;aria del prodotto, viverla, e poi torni a casa e concludi la transazione in rete</strong>. Un tempo si polemizzava sulla scarsa partecipazione umana dietro internet, non era vero&raquo;.</p>

<p style="text-align: justify;"><strong>Ogni lancio sulla piattaforma viene comunicato anche al di fuori?</strong></p>

<p style="text-align: justify;">&laquo;Ovviamente s&igrave;, sui social, su Facebook e Instagram, con stories che costruiamo anche con il sostegno di influencer e celebrity&raquo;.</p>

<h5 style="text-align: justify;">E invece il rebranding come lo state promuovendo?</h5>

<p style="text-align: justify;">&laquo;Siamo in attesa dell&rsquo;allineamento di tutte le filiali europee al nuovo corso, poi partir&agrave; la campagna dedicata, pronta e in stand by, firmata da un&rsquo;agenzia francese. Qui in Italia lavoriamo con Noesis per quel che concerne le pubbliche relazioni, con Real Life Television che si occupa di eventi, l&rsquo;adv digital viene curato dall&rsquo;headquarter centrale in Francia, mentre <strong>le pianificazioni sono appannaggio di un&rsquo;agenzia di GroupM di cui, a tempo debito, comunicheremo il nome</strong>&raquo;.</p>

<h5 style="text-align: justify;">Il vostro 2019 fino a oggi?</h5>

<p style="text-align: justify;">&laquo;Da giugno la piattaforma appare in crescita, pi&ugrave; riconoscibile, dopo i normali timori iniziali. Le performance sono migliorate. Lo scorso anno avevamo assistito a una crescita del 20% in Italia. Ora attendiamo pazienti i primi risultati del nuovo corso di Veepee, sempre con l&rsquo;obiettivo di stimolare un desiderio&raquo;.</p>

<p style="text-align: justify;"><strong>E le occasioni non dovrebbero mancare, soprattutto quelle speciali, magari all&rsquo;interno di una delle varie &ldquo;Week&rdquo; che caratterizzano Milano</strong></p>

<p style="text-align: justify;">&laquo;Esatto: dal 6 al 13 ottobre saremo subito protagonisti di un evento privato, ma comunicato sui social, durante la Wine Week; seguiranno i Pink Days del Black Friday; poi il Natale, in via di definizione&raquo;.</p>

					</article>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2019/campagne-tim-da-sempre-insieme-spot-fine-anno-interpretato-da-elena-piacenti-03-01-2019" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

												<div class="native_art">
		<!--native-->
			<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15937");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		</div>
				</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
								<div class="box_bg">
		<div class="box_art_alto">
		<!--300x250 top right-->
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15899");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
		<!--300x250 top mobile-->
			<!--	<script type='text/javascript'>
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15907");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				</script>-->
			</div>
		</div>
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/1915/5025/0938/dilei_home_new.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">Special Content</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 15/11/2018</p>
											<hr>
											<h3>“Digitale, singolare, femminile”:  tutti i numeri del portale verticale DiLei</h3>
											<p class="cont">
												Pianificare pubblicit&agrave; su DiLei significa raggiungere un target molto ampio e di pregio. Il magazine infatti &egrave; saldamente nel podio dei siti al femminile italiani, con una total digital audience di 4,5 milioni di utenti mensili, di cui il 63 % composto da donne, con un&rsquo;elevata percentuale di istruzione superiore, pari all&rsquo;81%. Inoltre, a livello di di profilazione del target, la CRU (Custom Roll Up) Responsabile d&rsquo;acquisto pesa per DiLei il 72%. Ci&ograve; significa che se un inserzionista pianifica una campagna su DiLei va a interessare l&rsquo;audience pi&ugrave; protagonista della spesa delle famiglie italiane. 

Grazie ai dati di prima parte di Italiaonline, le campagne in audience targeting hanno risultati superiori ai benchmark di mercato, in particolare su alcuni target di eccellenza, tipicamente le fasce d&rsquo;et&agrave; pi&ugrave; alto spendenti, sia donne che uomini. Relativamente alle campagne in audience targeting su DiLei, la viewability dei formati preroll su desktop &egrave; al di sopra dell&rsquo;80% (dati Moat, set-ott &rsquo;18) e la viewability dei formati MPU top su tutti i device &egrave; dell&rsquo;80% (dati IAS, set &rsquo;18) per una brand safety complessiva del 98% (dati IAS, 1H &rsquo;18). 

Pianificare su DiLei &egrave; possibile in tutti i formati per mezzo dell&rsquo;offerta che iOL Advertising, la concessionaria di digital adv di Italiaonline, mette a disposizione degli inserzionisti, con ottimi risultati in termini di viewability e completion rate, in un ambiente assolutamente brand-safe. 
											</p>
											<a href="https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
							<div class="box_art_media">
		<!--300x250 middle right-->
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15901");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
			<!--300x250 middle mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15909");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
	</div>

						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/1415/6838/2528/Calvin.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2019/irina-toglietele-tutto-non-sua-calvin-klein')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2019/irina-toglietele-tutto-non-sua-calvin-klein')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2019/irina-toglietele-tutto-non-sua-calvin-klein')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> D Sechi - 13/09/2019</p>
												<hr>
												<h3>Irina, toglietele tutto, ma non la sua Calvin Klein</h3>
												<p class="cont">
													Guardi la borsa o guardi Lei? &Egrave; una sfida, calssica, risaputa, ripetuta da decenni: il prodotto, fashion, bello, bellissimo, indossato dalla top model del momento. Che stavolta&nbsp; &egrave; Irina Shayk, e allora guardi Lei. Ma intanto, a livello subliminale, entra dentro anche la nuova Borsa Unlocked di Calvin Klein, che appare e scompare, come le vesti che cingono Irina, ci sono e poi non ci sono pi&ugrave;.

Un bel gioco di riprese, di fotografia, anche grazie ai talenti assoldati dal marchio,il direttore creativo Neel Majumder e i leggendari Inez e Vinoodh dietro l&#39;obiettivo. E intanto Irina scopre tutto, e la stessa Borsa sembra parlare, applaudire. O forse si tratta solo di immaginazione. Comunque, Irina!
&nbsp;
												</p>
												<a href="https://www.dailyonline.it/it/2019/irina-toglietele-tutto-non-sua-calvin-klein">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<!--300x250 bottom right-->
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15897");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
		</script>

			<!--300x250 bottom mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15905");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale" class="col-12 col-sm-10 offset-sm-1">
			<h4 class="tit-in-ev my-0 playfair">Correlati</h4>
		</div>
		<section id="correlati" class="col-12"> <!--CORRELATI-->
			<div class="row sfondo-correlati">
				<div class="col-12">
					<div class="row">
						<div class="col-12 col-sm-10 offset-sm-1 col-md-12 offset-md-0">
							<div class="row cont-art-sx correlati">
																			<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing"><img src="/application/files/thumbnails/img_evidenza_box/7315/6839/3704/Nigro_AdKaora.png" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> F Lattanzio - 13/09/2019</p>
													<hr>
													<h3>AdKaora continua la crescita record e studia nuove soluzioni nel Proximity Marketing</h3>
													<p class="cont">
														Adtech e martech sono i due temi che rendono il DMEXCO un evento di riferimento per il mercato europeo. L&rsquo;importanza crescente del mezzo mobile ha avuto un significativo impatto sul modo di pensare alle campagne, di costruire i segmenti a cui rivolgerle e sulla creativit&agrave; con cui comporle. Ma la potenza degli smartphone e la capacit&agrave; delle aziende di raccogliere dati sempre pi&ugrave; utili agli obiettivi di business sta fornendo un nuovo impulso anche a dinamiche esterne all&rsquo;advertising, che abbracciano, invece, il marketing a livello pi&ugrave; ampio. Tra i padiglioni della Koelnmesse, DailyNet ha incontrato Luca Nigro, co-founder di AdKaora, societ&agrave; che del proximity marketing ha fatto uno dei suoi punti di forza e che proprio all&rsquo;appuntamento tedesco di Colonia sta studiando i mercati esteri e le prossime mosse.

Cosa vi aspettate da un evento come il DMEXCO?

Il Dmexco, per noi, rappresenta un&rsquo;opportunit&agrave; di brainstorming, di confronto con gli altri mercati e di networking a 360 gradi con le realt&agrave; internazionali del digitale. Inoltre, &egrave; un&rsquo;occasione per poter stringere partnership importanti per rispondere alle esigenze del mercato italiano, puntando sempre all&rsquo;eccellenza. Eventi del genere sono, poi, fonte d&rsquo;ispirazione, nel caso specifico su temi come AI, data protection, Machine Learning per la gestione dei dati e proximity marketing.

In quale direzione si sta evolvendo il proximity marketing? E qual &egrave; il suo rapporto con il mercato dell&rsquo;advertising?

Il mobile ha creato un vero e proprio ponte tra dimensione fisica e digitale, che abbiamo riassunto nel concetto di Phigital, ossia di convergenza tra i due mondi e dei relativi effetti, nella nostra Masterclass dello scorso aprile. L&rsquo;evoluzione tecnologica ha permesso ai marketer di utilizzare le logiche di proximity all&rsquo;interno delle campagne advertising, diventando un forte supporto al drive to store e alla sponsorizzazione di eventi temporanei. Questa leva di marketing offre la possibilit&agrave; di individuare precisi micro-momenti legati alla posizione dell&rsquo;utente e permette di diversificare la comunicazione, in modo da aumentare la sensibilit&agrave; ai messaggi del brand. Inoltre, il rilevamento della posizione abilita all&rsquo;estrazione di altre informazioni chiave, come il rapporto tra il brand e le caratteristiche socio-demografiche dell&rsquo;audience, in maniera diversa e pi&ugrave; reale. A livello di prodotto, questo significa mettere a disposizione degli utenti notifiche push di prossimit&agrave;, anche personalizzate, che si attivano al passaggio di un utente in una determinata aera geografica. In parallelo, in AdKaora abbiamo iniziato a lavorare sulle informazioni aggiuntive legate alla localizzazione, tracciabili con il GPS, wi-fi e beacon, che se adeguatamente correlate e analizzate possono essere utilizzate per rispondere a obiettivi di location intelligence, un segmento legato alla customer journey il cui impatto sar&agrave; evidente sulle campagne adv future, ma anche su altri processi aziendali.

A quali soluzioni state lavorando?

Siamo consci della complessit&agrave; e della mole di dati a disposizione dei nostri clienti, a questo aggiungiamo il fatto che disporre degli strumenti adatti per raccogliere e immagazzinare i dati, non significa necessariamente ricavarne delle informazioni di valore. Da questa consapevolezza, da partnership forti e conoscenza del mercato lato domanda e offerta, nasce la volont&agrave; di creare un servizio di location intelligence, che risponda ad alcune delle principali domande che si pongono i nostri clienti: qual &egrave; la mia audience? Cosa fa quando non interagisce con me? Come faccio a costruire un messaggio efficace su questa base e portarla a interagire con me? Punteremo molto su questa parte dell&rsquo;offerta e, anche se al momento non posso dire di pi&ugrave;, ne sentirete parlare presto.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

Quali prodotti avete lanciato per rispondere alle domande del mercato?

Parliamo di drive to store dal 2014, quando abbiamo lanciato sul mercato la prima versione della nostra Find&amp;Go Now, e da quel momento molte sono state le nostre novit&agrave;, in particolare negli ultimi dodici-diciotto mesi abbiamo arricchito la nostra offerta di Proximity Marketing con soluzioni che ci permettono di coprire l&rsquo;intero funnel di marketing: dall&rsquo;individuazione della giusta audience all&rsquo;analisi del walk-in e del sell out, passando per l&rsquo;utilizzo di canali media, come le push notification, che esaltano i micro-momenti di prossimit&agrave; e, alla luce della risposta del mercato, siamo convinti che la strada intrapresa sia quella giusta.

Che peso hanno gli investimenti in proximity marketing sul segmento mobile?

Sicuramente l&rsquo;attenzione su questo versante &egrave; molto alta, ma non perdiamo di vista la parte alta del funnel, ossia brand awareness e consideration, nonch&eacute; le specificit&agrave; del mobile lato formati. Su questo fronte, siamo sempre pi&ugrave; impegnati a espandere il nostro network con un&rsquo;inventory qualitativa, accessibile in programmatic, e a ottimizzare i KPI dei nostri clienti. Aggiungo, poi, che la tecnologia entra anche nell&rsquo;ambito della creativit&agrave;, come, per esempio, nel caso del nostro formato rich mobile VR Gallery, che sfrutta la tecnologia della realt&agrave; virtuale, lanciato quest&rsquo;anno e gi&agrave; utilizzato con buoni risultati da brand come Sony Interactive Entertainment Italia.

Quale valore strategico rappresentano queste leve?

Location Intelligence e controllo sul sell out permetteranno a chi investe di avere una visione completa del ROI e di redigere una previsione accurata per la costruzione di una strategia. Soluzione di mpayment e di digital instore permetteranno di avere una visione pi&ugrave; chiara dell&rsquo;ultimo miglio, completando l&rsquo;analisi del customer journey.

Che anno &egrave; stato il 2019 per AdKaora?

Siamo sempre cresciuti a doppia cifra, ma quest&rsquo;anno abbiamo superato i record precedenti. &Egrave; stato il pi&ugrave; positivo dei nostri cinque anni di storia. Ora abbiamo la possibilit&agrave; di porci sul mercato con un peso maggiore, che ci permette di svolgere, ancora di pi&ugrave;, un ruolo da protagonista sul mercato italiano.
													</p>
													<a href="https://www.dailyonline.it/it/2019/adkaora-continua-crescita-record-studia-nuove-soluzioni-nel-proximity-marketing">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2019/mates4digital-protagonista-vincente-del-progetto-genio-impresa"><img src="/application/files/thumbnails/img_evidenza_box/2115/6839/2707/alessia_elena_genio_impresa_e.001.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2019/mates4digital-protagonista-vincente-del-progetto-genio-impresa')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2019/mates4digital-protagonista-vincente-del-progetto-genio-impresa')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2019/mates4digital-protagonista-vincente-del-progetto-genio-impresa')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 13/09/2019</p>
													<hr>
													<h3>Mates4Digital protagonista vincente del progetto “Genio e Impresa”</h3>
													<p class="cont">
														Valorizzare le eccellenze imprenditoriali nate dall&rsquo;incontro tra genio creativo e coraggio di fare impresa. Questo l&rsquo;obiettivo di &ldquo;Genio e Impresa&rdquo;, il progetto che Assolombarda, in collaborazione con Regione Lombardia, il Consiglio regionale della Lombardia e il Politecnico di Milano, ha dedicato alla figura di Leonardo Da Vinci, in occasione del quinto centenario della sua scomparsa. Partendo dal vincente sodalizio creatosi tra lo scienziato Leonardo da Vinci e il duca di Milano Ludovico il Moro, Assolombarda ha voluto premiare 51 realt&agrave; imprenditoriali - grandi, medie, piccole imprese e startup &ndash; delle oltre 130 aziende in concorso, che si sono distinte come realt&agrave; innovative nell&rsquo;ultimo anno dando origine a progetti creativi di valore e sviluppo, raccontandone i progetti e il modo di fare impresa in una mostra multimediale.

Mates4Digital

Tra le realt&agrave; aziendali scelte per rappresentare l&rsquo;eccellenza e l&rsquo;operosit&agrave; imprenditoriale contemporanea in questa mostra c&rsquo;&egrave; anche la digital Business Unit del Gruppo Valdani Vicari &amp; Associati Mates4Digital, la cui storia rappresenta perfettamente il connubio tra imprenditorialit&agrave; e genio, focus della manifestazione. La struttura - nata dall&rsquo;impegno delle esperte di social media marketing e dinamiche dei media digitali Elena Decorato e Alessia Salvatori - supporta la gestione e la comunicazione social e web di diverse aziende multisettoriali attraverso la piattaforma digitale proprietaria Rankit, permettendo ai brand di incontrare i propri clienti in ambiente online e offline attraverso processi di distribuzione organici e nativi.

Come opera M4D

Attraverso il network di community iscritte alla piattaforma proprietaria, il team di professionisti di M4D &egrave; in grado di erogare campagne organiche partendo dagli interessi del target che si vuole intercettare amplificando cos&igrave; i KPI&rsquo;s (principalmente awareness, performance, follower) definiti a monte con i Brand. In pochi anni, M4D &egrave; riuscita a ottenere importanti riconoscimenti nel mercato nella diffusione di expertise sulla comunicazione digitale, gestendo campagne di comunicazione di successo, in Italia e all&rsquo;estero.

Gli interessi degli utenti al centro di una strategia adv

In un contesto sempre pi&ugrave; competitivo, Alessia Salvatori e Elena Decorato hanno avuto il coraggio di fare impresa e di insegnarlo ai propri collaboratori, partendo da un&rsquo;idea innovativa che vuole gli interessi degli utenti al centro della strategia di una campagna pubblicitaria. Mates4digital &amp; Rankit sono una realt&agrave; aziendale fondata sulla trasparenza e sullo scambio reciproco di valori e visioni; da qui nascono le evoluzioni della loro offerta commerciale. Il coraggio cresce dove c&rsquo;&egrave; relazione, perch&eacute; le sfide si affrontano meglio in team; M4D ha saputo tradurre questo messaggio costruendo prima un team di professionisti e successivamente esportando i valori di qualit&agrave; e innovazione nei diversi progetti con l&rsquo;obiettivo di trasformare i bisogni dei propri clienti in risultati concreti, misurabili e trasparenti. La mostra multimediale di &ldquo;Genio e Impresa&rdquo;, di cui &egrave; protagonista Mates4Digital, &egrave; ospitata a Palazzo Lombardia e sar&agrave; aperta al pubblico fino al 15 settembre. L&rsquo;ingresso &egrave; gratuito.
													</p>
													<a href="https://www.dailyonline.it/it/2019/mates4digital-protagonista-vincente-del-progetto-genio-impresa">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2019/chiquita-lancia-concorso-ridisegnare-celebre-bollino-blu"><img src="/application/files/thumbnails/img_evidenza_box/2715/6744/5691/Chiquita_backtoschool.png" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2019/chiquita-lancia-concorso-ridisegnare-celebre-bollino-blu')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2019/chiquita-lancia-concorso-ridisegnare-celebre-bollino-blu')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2019/chiquita-lancia-concorso-ridisegnare-celebre-bollino-blu')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 02/09/2019</p>
													<hr>
													<h3>Chiquita lancia concorso per ridisegnare il celebre Bollino Blu</h3>
													<p class="cont">
														Ma dove vai, se la banana non ce l&rsquo;hai!? Chiquita lancia il concorso &quot;Crea il tuo Bollino Blu&quot; per incoraggiare tutti, giovani e meno giovani, a dare sfogo alla loro creativit&agrave; e fantasia e a disegnare la propria versione del Bollino Blu Chiquita. Per celebrare il back to school, dal 2 al 29 settembre - in concomitanza con l&#39;inizio del nuovo anno scolastico, sar&agrave; possibile caricare nella sezione dedicata all&#39;iniziativa su www.chiquita.it tutte le proposte creative per una Special Edition Mondiale del Bollino Blu del 2020. Ogni disegno vale come tentativo, pi&ugrave; disegni vengono creati, pi&ugrave; possibilit&agrave; si hanno di vincere.

La merenda migliore

Una giuria interna Chiquita selezioner&agrave; i disegni ricevuti, di cui 3 possibili vincitori italiani. I vincitori avranno quindi una possibilit&agrave; unica: vedere il loro disegno e la loro creativit&agrave; protagonista dell&#39;iconico Bollino Blu sulle banane Chiquita nel 2020. L&#39;iniziativa ha lo scopo ricordare ai genitori che le banane Chiquita sono la merenda migliore per sostenere lo stile di vita e l&#39;immaginazione dei loro bambini.

Campagna e premi

L&#39;iniziativa sar&agrave; supportata anche da una campagna social su Facebook e Instagram. Inoltre, nello stesso periodo, per coinvolgere anche i consumatori meno creativi, con l&#39;acquisto di almeno 800g di Banane Chiquita - e inserendo i dati di acquisto dello scontrino nell&#39;apposita sezione del sito - si potranno vincere 1 iPad Air e 1 Apple Pencil ogni settimana.
													</p>
													<a href="https://www.dailyonline.it/it/2019/chiquita-lancia-concorso-ridisegnare-celebre-bollino-blu">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</section>
	</div>
</div>

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1568627201:41a3bc21550e1be85065558c05512466" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2019/veepee-nuovo-corso-dellecommerce-vissuto-come-evento" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
															<li><a href="#" target="_blank"><i class="fab fa-whatsapp"></i></a></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							DailyOnline.it è il sito punto di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailySpecial</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
						</ul>
<!--
						<ul>
							<a href="https://www.publy.com/" target="_blank"><li>Concessionaria</li></a>
						</ul>
-->
						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Via Gustavo Fara 25 20124 Milano, Tel <a href="tel:02535981">02.535981</a> <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
															<a href="#" target="_blank"><i class="fab fa-whatsapp"></i></a>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!--320x50 /100 anchor/sticky mobile-->
			<!--<script type='text/javascript'>
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15911");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		</script>-->

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>
	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
</body>
</html>