<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	<!--adv-->
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'JparJRR5Tf8Ps', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

		
	<!-- triboo -->
	<script>
		var tribooAdv = [{
		adFirstLevelPath: "dailyonline",
		adSecondLevelPath: "genr"
		}];
	</script>
	<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-dailyonline.it/prod/utag.js"></script>
	<!--/ triboo -->


	
<title>Publicis Italy vince il Grand Prix con &quot;Bottega for Bottegas” ed è &quot;Agenzia dell’Anno” agli ADCI Awards; a WT per Wind Tre l’Equal :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="I riconoscimenti dell’Art Directors Club, che hanno chiuso la nona edizione di IF! Italians Festival incoronano la sigla guidata da Bruno Bertelli a fronte di un record di 1.060 entries"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 37166;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.2.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="Publicis Italy vince il Grand Prix con "Bottega for Bottegas” ed è "Agenzia dell’Anno” agli ADCI Awards; a WT per Wind Tre l’Equal" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="L&rsquo;ADCI Awards, il premio per la creativit&agrave; e la qualit&agrave; nella comunicazione pubblicitaria pi&ugrave; importante in Italia, che da 35 anni premia le migliori cam..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal"/>
        <meta property="og:image" content="https://www.dailyonline.it/application/files/6216/6841/3942/Bottega_for_Bottegas-221114.jpeg"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="Publicis Italy vince il Grand Prix con "Bottega for Bottegas” ed è "Agenzia dell’Anno” agli ADCI Awards; a WT per Wind Tre l’Equal">
        <meta name="twitter:description" content="L&rsquo;ADCI Awards, il premio per la creativit&agrave; e la qualit&agrave; nella comunicazione pubblicitaria pi&ugrave; importante in Italia, che da 35 anni premia le migliori cam...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="https://www.dailyonline.it/application/files/6216/6841/3942/Bottega_for_Bottegas-221114.jpeg">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
		

	<!-- Google syndication -->
		<script data-ad-client="ca-pub-1430458796838446" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	<div id="div-gpt-ad-oop" class="mp-code oop"></div>

	<!--gestione skin-->
	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>

	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												
						<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende e Brand</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<!-- <a href="#"><li>DailySport</li></a> -->
									<!-- <a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a> -->
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<!-- <a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a> -->
									<a href="https://www.dailyonline.it/dailyonair"><li>DailyOnAir</li></a>
									<a href="https://www.dailyonline.it/daily-magazine"><li>Il DailyMagazine</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0  header-contatti">
								<!-- <h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p> -->
								<h3 class="playfair">Contatti</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">
									Viale Teodorico 19/2 20149 Milano<br>
									ROC n. 1886<br>
									P.Iva IT06418220965<br>
									<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
									<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
									<a href="mailto:diramm@newsco.it">diramm@newsco.it</a><br>
									<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
								</p>
								<div class="col-12 social-menu">
																		<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
									<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
									<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
								</div>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1668414051:e04a158b2da58fe2fa940f5ab1a5d8b0" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<!-- <h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Viale Teodorico 19/2 20149 Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p> -->
							<!-- <div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div> -->
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1668414051:61d626a74d8677384892a11fddbe7a95" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal"
  },
  "headline": "Publicis Italy vince il Grand Prix con "Bottega for Bottegas” ed è "Agenzia dell’Anno” agli ADCI Awa...",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/6216/6841/3942/Bottega_for_Bottegas-221114.jpg",
  "datePublished": "2022-11-14CET08:57:00",
  "dateModified": "2022-11-14CET08:57:00",
  "author": {
    "@type": "Person",
    "name": "V Parazzoli "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "I riconoscimenti dell’Art Directors Club, che hanno chiuso la nona edizione di IF! Italians Festival incoronano la sigla guidata da Bruno Bertelli a fronte di un record di 1.060 entries ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "eventi"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
				
		<div class="advposition skin">
			<div id="div-gpt-ad-skin" class="mp-code skin"></div>
		</div>
	
		<section id="articolo" >
					
		<div class="advposition leaderboard">
			<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>
		</div>
	
			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/eventi">eventi</a></span></p>
					<h1  class="visible-xs-block playfair">Publicis Italy vince il Grand Prix con "Bottega for Bottegas” ed è "Agenzia dell’Anno” agli ADCI Awards; a WT per Wind Tre l’Equal</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>V Parazzoli</span>
							<div class="data d-none d-md-block">
								<time >h 08.57 - 14/11/2022</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 08.57 - 14/11/2022</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/6216/6841/3942/Bottega_for_Bottegas-221114.jpg" alt=""/>									 <figcaption>
										  <p></p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">I riconoscimenti dell’Art Directors Club, che hanno chiuso la nona edizione di IF! Italians Festival incoronano la sigla guidata da Bruno Bertelli a fronte di un record di 1.060 entries</span></p>
								
		<div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div>

						<div class="contenuto">
						

    <p style="text-align: justify;">L&rsquo;<strong>ADCI Awards</strong>, il premio per la creativit&agrave; e la qualit&agrave; nella comunicazione pubblicitaria pi&ugrave; importante in Italia, che da 35 anni premia le migliori campagne, si &egrave; celebrato sabato sera a conclusione della nona edizione di <strong>IF! Italians Festival</strong>, e la Giuria presieduta da <strong>Bruno Bertelli</strong> ha decretato che il vincitore del Grand Prix ADCI Awards 2022 &egrave; <strong>Publicis Italy</strong> - di cui lo stesso Bertelli &egrave; CEO oltre che Global CCO di <strong>Publicis Worldwide</strong> e CCO di <strong>Publicis Groupe Italy</strong> - con il progetto <strong>&quot;Bottega for Bottegas&rdquo; realizzato per Bottega Veneta</strong>, che &egrave; anche &quot;Cliente dell&rsquo;Anno&rdquo;. Il progetto era stato lanciato in occasione delle scorse festivit&agrave; natalizie, durante le quali l&rsquo;azienda aveva scelto di cedere i propri spazi di visibilità alle piccole botteghe italiane simbolo di eccellenza creativa. Vetrine, OOH, social network, web site: una serie di attivazioni che hanno fatto rapidamente il giro del mondo. A beneficiarne, erano state dodici botteghe selezionate in tutta Italia: Amatruda, Campania; Cantina Bisson, Liguria; Enza Fasano, Puglia; Gay-Odin, Campania; Ginepraio Gin, Toscana; Krumiri Rossi, Piemonte; Pastificio Martelli, Toscana; Bottega Orsoni, Veneto; Riso Pozzi, Lombardia; Respighi Drums, Lombardia; Olio Vanini, Lombardia; Saponificio Varesino, Lombardia. La campagna ha gi&agrave; vinto tra l&rsquo;altro due argenti a Cannes e, ai Golden Drum Awards 2022, il Best of Genius Loci Grand Prix - il premio che celebra le opere locali che hanno presentato il loro spirito locale distintivo - 2 Golden Drums nelle categorie Activation e Social Good, e 2 Silver Awards (Integrated e Content). <strong>Publicis Italy ha vinto anche come &quot;Agenzia dell&rsquo;Anno&rdquo;</strong>, mentre il premio per la <strong>&quot;Casa di Produzione dell&rsquo;Anno&rdquo; &egrave; andato a Mercurio Cinematografica</strong>.</p>

<h5 style="text-align: justify;">I riconoscimenti speciali</h5>

<p style="text-align: justify;">Tra i riconoscimenti speciali il <strong>Premio Equal</strong> - che premia l&rsquo;impegno di aziende&nbsp;e creativi contro le discriminazioni - &egrave; stato <strong>vinto da Wunderman Thompson Italy con &ldquo;#VoceAlleGamer&rdquo;</strong> <strong>(cdp Sator International Group) per Wind Tre</strong>. Lo scopo del video, della durata di 3 minuti e 20 secondi, &egrave; quello di far riflettere sulla discriminazione di genere, che pu&ograve; avvenire anche impedendo alle ragazze di essere se stesse quando sono online. Il protagonista di &ldquo;#VoceAlleGamer&rdquo;&nbsp;&egrave; il gamer professionista <strong>&ldquo;Tuberanza&rdquo; (nome d&rsquo;arte di Mirko Pelliccioni)</strong> che, affiancato da <strong>Diletta Begali, Ambassador e content creator di WindTre</strong>, ha preso parte ad un vero e proprio &ldquo;social experiment&ldquo;. L&rsquo;esperimento sociale, nel dettaglio, &egrave; stato quello di far giocare&nbsp; &ldquo;Tuberanza&rdquo; nei panni di una donna, per fargli scoprire quanto, nel suo settore, le ragazze abbiano ancora difficolt&agrave; ad esprimere liberamente la propria identit&agrave;, senza essere derise o attaccate. La <strong>Categoria Studenti </strong>ha registrato le affermazioni di <strong>IED Istituto Europeo di Design</strong> che ha vinto l&rsquo;oro con il progetto <strong>&ldquo;Undelivered Love&rdquo; per US Postal Office (anche menzione speciale Equal)</strong> e l&rsquo;argento con <strong>&ldquo;The Loft&rdquo; per Bang&amp;Olufsen</strong>; <strong>NABA &ndash; Nuova Accademia di Belle Arti</strong> si &egrave; aggiudicata il bronzo per <strong>&ldquo;Minimarket&rdquo;</strong>. Il premio <strong>Best Use of YouTube</strong> per la categoria Brand Entertainment se l&rsquo;&egrave; aggiudicato <strong>Indipendent Ideas&nbsp;con la campagna &quot;The Everyday Exceptional&rdquo; realizzata per Maserati, </strong>mentre il <strong>Best Use of YouTube per la categoria Film &egrave; andato ancora a Wunderman Thompson Italy per &ldquo;Santa out&rdquo;, realizzato per YESmilano &ndash; Comune di Milano. </strong>Il&nbsp;<strong>&quot;7 Days Brief&rdquo;,</strong> sfida per la realizzazione in soli sette giorni di uno spot, &egrave; andato a <strong>Daniele Bonanzinga (Content Strategist) e Stefano Brandoni (Social Media Specialist) di Hellod&igrave; per The last of Ads</strong>.</p>

<h5 style="text-align: justify;">I commenti</h5>

<p style="text-align: justify;">&quot;Ancora un&#39;edizione importante per i nostri Awards - ha affermato <strong>Stefania Siani, presidente di ADCI</strong> &ndash;, sia dal punto di vista delle entries che con 1.060 progetti rappresenta un record storico dalla fondazione del Club, sia nell&rsquo;intento ideale di alzare sempre di pi&ugrave; il livello del Premio, che ha visto celebrati i progetti che rappresentano il meglio del meglio della comunicazione italiana. Ringraziamo il nostro presidente degli Awards, Bertelli, i Presidenti di giuria e i giurati e tutte le agenzie che hanno preso parte a questa avvincente competizione. Un pensiero speciale a nome del Consiglio va ai giovani studenti delle scuole di comunicazione italiane. La loro adesione senza precedenti e in crescita verso le passate edizioni testimonia che il grande respiro del futuro del nostro Club&rdquo;. &ldquo;Tanti progetti in gara e contenuti di grande valore ed efficacia &ndash; ha dichiarato Bertelli &ndash;. I consumatori chiedono sempre pi&ugrave; ai brand di usare il loro potere comunicazionale per prendere posizione su tematiche rilevanti e generare impatto positivo nella societ&agrave; e nella cultura. Il contributo di professionalit&agrave; talentuose con background, esperienze e competenze diverse &egrave; stato fondamentale per riconoscere e giudicare le campagne che si sono distinte non solo per creativit&agrave; ma anche per originalit&agrave;, impatto e coesione di intento&rdquo;.</p>

						</div>
					</article>
							
		<div id="div-gpt-ad-teads" class="mp-code teads"></div>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2022/black-friday-cyber-monday-xchannel-consiglia-come-preparare-l-commerce" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2022/rabarbaro-zucca-presenta-damaroedaccordo-piattaforma-comunicazione-ideata-da-kiwi" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

									</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
							
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/2916/6807/5682/Sardegna_turismo-221110.jpg" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">incarichi e gare</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/sardegna-life-pole-position-nella-gara-da-24-milioni-creativita-planning-una-campagna-promozione-istituzionale-della-regione')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/sardegna-life-pole-position-nella-gara-da-24-milioni-creativita-planning-una-campagna-promozione-istituzionale-della-regione')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/sardegna-life-pole-position-nella-gara-da-24-milioni-creativita-planning-una-campagna-promozione-istituzionale-della-regione')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> V Parazzoli - 10/11/2022</p>
											<hr>
											<h3>Sardegna: Life è in pole position nella gara da 2,4 milioni per creatività e planning di una campagna di promozione istituzionale della Regione</h3>
											<p class="cont">
												Life &egrave; vicina alla vittoria nella gara indetta dalla Regione Sardegna per l&rsquo;affidamento del servizio integrato di progettazione e realizzazione di una campagna di promozione istituzionale della Regione stessa, in Italia e all&rsquo;estero, anche attraverso l&rsquo;acquisizione di spazi pubblicitari per la diffusione di prodotti di comunicazione statici e dinamici. Il valore totale stimato dell&rsquo;appalto era di 2.400.000 euro in 12 mesi. L&rsquo;agenzia di Bologna di cui &egrave; CEO &amp; Founder Alberto Tivoli &egrave; infatti prima nella classifica per punteggio totale, somma di quelli tecnici ed economici, con 95,8 punti (terza nella sola classifica tecnica), con Pomilio Blumm seconda con 95,4 (seconda anche nella sola classifica tecnica), Digital Angels terza con 95,2 (prima nel solo ranking tecnico) e Havas Media quarta con 91,8 e quarta anche sul fronte tecnico. Partendo dall&rsquo;obiettivo qualitativo di riposizionare l&rsquo;immagine della Sardegna in Italia e all&rsquo;estero, afferente ad aspetti percettivi e di notorietà in Europa e negli Stati Uniti, l&rsquo;aggiudicatario è chiamato a formulare un&rsquo;ipotesi strategica complessiva che parte dal &ldquo;concept&rdquo; fornito dalla stazione appaltante e traduce l&rsquo;obiettivo di comunicazione istituzionale in azioni, adottando e combinando gli strumenti indicati dalla stazione appaltante in modo coerente con l&rsquo;obiettivo. La campagna promozionale sarà concentrata nell&rsquo;arco temporale massimo di due settimane consecutive e si svolgerà in Italia, a New York, nelle capitali europee Parigi, Londra e Berlino, e su ambienti virtuali. L&rsquo;appaltatore è chiamato a eseguire le seguenti prestazioni contrattuali: diffusione spot su emittenti televisive estere e nazionali e di video spot sulle principali testate giornalistiche online nazionali e internazionali; azioni di social media marketing;&nbsp;pubblicazione su quotidiano estero nella versione cartacea e digitale; realizzazione e diffusione di pannelli statici promozionali nei punti di maggiore affluenza di pubblico di alcune delle maggiori metropoli mondiali; supporto creativo ideazione messaggi promozionali e grafica. Nell&rsquo;ambito delle nazioni europee oggetto della campagna (Regno Unito, Francia e Germania) e delle regioni italiane si dovrà tenere conto delle città sede di aeroporto che garantiscono voli diretti per la Sardegna.
											</p>
											<a href="https://www.dailyonline.it/it/2022/sardegna-life-pole-position-nella-gara-da-24-milioni-creativita-planning-una-campagna-promozione-istituzionale-della-regione">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
								<div class="box_bg">
		<div class="box_art_alto">
			<div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div>
		</div>
	</div>
						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/1916/6755/0832/spot_tiscali-221104.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/tiscali-sceglie-mashfrog-engagement-planning-alkemy-una-campagna-tv-tutta-da-ballare')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/tiscali-sceglie-mashfrog-engagement-planning-alkemy-una-campagna-tv-tutta-da-ballare')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/tiscali-sceglie-mashfrog-engagement-planning-alkemy-una-campagna-tv-tutta-da-ballare')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> Redazione  - 04/11/2022</p>
												<hr>
												<h3>Tiscali sceglie Mashfrog, Engagement Planning e Alkemy per una campagna tv tutta da ballare</h3>
												<p class="cont">
													Tiscali celebra l&#39;amore per internet al ritmo di &ldquo;What is Love&rdquo; e torna in comunicazione&nbsp;con un epico e divertente spot e una coreografia tutta da ballare. La campagna &ldquo;Love for internet&rdquo;, realizzata da Mashfrog Creative Solutions, racconta con allegria il posizionamento della societ&agrave;&nbsp;a due mesi dalla fusione con il ramo retail di Linkem: Tiscali unisce in modo armonico tutte le tecnologie di connessione esistenti - grazie agli accordi in essere con tutti gli operatori di rete wholesale - per portare ai clienti la migliore disponibile a un prezzo uguale per tutti. Lo spot, nelle versioni da 30 e 15&rdquo;, &egrave;&nbsp;on air in tv&nbsp;per 4 settimane&nbsp;sulle reti Mediaset e sulle reti locali della Sardegna. La campagna sar&agrave; presente inoltre nei principali canali social (YouTube, Tik Tok, Facebook e Instagram) e nei principali siti di news nazionali e locali della Sardegna. Engagement Planning&nbsp;si occupa per Tiscali della pianificazione offline,&nbsp;mentre&nbsp;Alkemy del planning online. Sia per Mashfrog che per le centrali si tratta di nuove assegnazioni dirette; l&rsquo;agenzia creativa lavorava gi&agrave; per Linkem, mentre le due centrali sono nuovi incarichi.

Lo spot&nbsp;

In una piazza di una citt&agrave; italiana, due gruppi di operai di due ditte stanno lavorando per installare, in zone diverse, due connessioni in fibra. Improvvisamente,&nbsp;un furgone Tiscali dall&rsquo;iconico viola si avvicina&nbsp;e all&#39;interno una mano misteriosa alza al massimo il volume dell&#39;autoradio. La magia ha inizio:&nbsp;la celebre &ldquo;What is Love&rdquo; di Haddaway esplode&nbsp;dai potentissimi subwoofer e i due gruppi di corpulenti operai si lanciano in&nbsp;una memorabile coreografia. Prima si sfidano, come due vere gang di hip hop, poi, travolti dalle note della hit dance anni 90, i due leader si uniscono in un vero e proprio&nbsp;pas de deux; a loro si aggiunge un antennista solitario, che, colpito da quella danza scatenata mentre &egrave; alle prese con l&#39;installazione di un apparato wireless per la connessione internet, si getta nella mischia e inizia a ballare con loro la sua improbabile break dance.&nbsp;
												</p>
												<a href="https://www.dailyonline.it/it/2022/tiscali-sceglie-mashfrog-engagement-planning-alkemy-una-campagna-tv-tutta-da-ballare">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div>
			<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale"></div>
	
	</div>
</div> 

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1668414053:23879db690cf401f5590a6ba9b3fd060" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2022/publicis-italy-vince-grand-prix-bottega-bottegas-ed-agenzia-dellanno-agli-adci-awards-wt-wind-tre-lequal" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							Dailyonline è il sito di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">Il DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailyOnAir</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità</li></a>
						</ul>

						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, ROC n. 1886 <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!-- Quantcast Tag -->
			<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
			qacct:"p-JparJRR5Tf8Ps",
			uid:"__INSERT_EMAIL_HERE__"
			});
			</script>

			<noscript>
			<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-JparJRR5Tf8Ps.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
			</noscript>
			<!-- End Quantcast tag -->
		

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>

	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
<script>
$(document).ready(function() {
	scriptInArticle();
});
// script per inserire adv a metà articolo
function scriptInArticle() {
    var node = $(".contenuto p").get();
    // console.log(node.length);
    // console.log(node);
    if (node.length >= 1 ) {
		// console.log(node[1]);
		$(node[1]).after('<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div>');
        // var numb = node.length / 2;
        // console.log(Math.floor(numb));
        // var url = window.location.href;
        // console.log(url)
    }
	if (node.length > 3 ) {
		$(node[3]).after('<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>');
	}
   
}
</script>
</body>
</html>