<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	<!--adv-->
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'JparJRR5Tf8Ps', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

		
	<!-- triboo -->
	<script>
		var tribooAdv = [{
		adFirstLevelPath: "dailyonline",
		adSecondLevelPath: "genr"
		}];
	</script>
	<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-dailyonline.it/prod/utag.js"></script>
	<!--/ triboo -->


	
<title>PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="La data company racconta la collaborazione, frutto di un accordo esclusivo e di una strategia cross channel"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 36681;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.2.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Nell&rsquo;era odierna, caratterizzata da multicanalit&agrave; e una quantit&agrave; infinita di contenuti sempre a disposizione dei consumatori, &egrave; fondamentale per i brand ..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv"/>
        <meta property="og:image" content="https://www.dailyonline.it/application/files/7516/6253/5573/FVG-Beintoo.png"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV">
        <meta name="twitter:description" content="Nell&rsquo;era odierna, caratterizzata da multicanalit&agrave; e una quantit&agrave; infinita di contenuti sempre a disposizione dei consumatori, &egrave; fondamentale per i brand ...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="https://www.dailyonline.it/application/files/7516/6253/5573/FVG-Beintoo.png">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
		

	<!-- Google syndication -->
		<script data-ad-client="ca-pub-1430458796838446" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	<div id="div-gpt-ad-oop" class="mp-code oop"></div>

	<!--gestione skin-->
	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>

	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												
						<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende e Brand</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<!-- <a href="#"><li>DailySport</li></a> -->
									<!-- <a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a> -->
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<!-- <a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a> -->
									<a href="https://www.dailyonline.it/dailyonair"><li>DailyOnAir</li></a>
									<a href="https://www.dailyonline.it/daily-magazine"><li>Il DailyMagazine</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0  header-contatti">
								<!-- <h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p> -->
								<h3 class="playfair">Contatti</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">
									Viale Teodorico 19/2 20149 Milano<br>
									ROC n. 1886<br>
									P.Iva IT06418220965<br>
									<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
									<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
									<a href="mailto:diramm@newsco.it">diramm@newsco.it</a><br>
									<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
								</p>
								<div class="col-12 social-menu">
																		<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
									<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
									<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
								</div>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1662535885:55a9517bad69baf2a304b4d31d3c9636" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<!-- <h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Viale Teodorico 19/2 20149 Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p> -->
							<!-- <div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div> -->
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1662535885:860cd9b28a3bf1ac38b4c0a5065fd1e4" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv"
  },
  "headline": "PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/7516/6253/5573/FVG-Beintoo.png",
  "datePublished": "2022-09-07CEST09:21:00",
  "dateModified": "2022-09-07CEST09:21:00",
  "author": {
    "@type": "Person",
    "name": "Redazione  "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "La data company racconta la collaborazione, frutto di un accordo esclusivo e di una strategia cross channel ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "incarichi e gare"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
				
		<div class="advposition skin">
			<div id="div-gpt-ad-skin" class="mp-code skin"></div>
		</div>
	
		<section id="articolo" >
					
		<div class="advposition leaderboard">
			<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>
		</div>
	
			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/incarichi-gare">incarichi e gare</a></span></p>
					<h1  class="visible-xs-block playfair">PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>Redazione </span>
							<div class="data d-none d-md-block">
								<time >h 09.21 - 07/09/2022</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 09.21 - 07/09/2022</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/7516/6253/5573/FVG-Beintoo.png" alt=""/>									 <figcaption>
										  <p></p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">La data company racconta la collaborazione, frutto di un accordo esclusivo e di una strategia cross channel</span></p>
								
		<div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div>

						<div class="contenuto">
						

    <p style="text-align: justify;">Nell&rsquo;era odierna, caratterizzata da multicanalit&agrave; e una quantit&agrave; infinita di contenuti sempre a disposizione dei consumatori, &egrave; fondamentale per i brand distinguersi, attivando strategie di comunicazione integrate, che permettano di intercettare gli utenti in target attraverso i molteplici touchpoint che compongono il customer journey. Per fare ci&ograve; &egrave; dunque necessario conoscere in modo approfondito il proprio pubblico, attivando soluzioni di advertising sempre pi&ugrave; data based, capillari e specifiche, che siano anche in grado di catturare l&rsquo;attenzione dell&rsquo;utente e di massimizzare l&rsquo;efficacia dell&rsquo;azione pubblicitaria. Con questo scopo, <strong>PromoTurismoFVG</strong> si &egrave; affidata a <strong>Beintoo</strong>, data company specializzata in mobile advertising, per la realizzazione di una campagna di retargeting che aveva come obiettivo quello aumentare la frequency dello spot televisivo <strong>Io Sono Friuli Venezia Giulia</strong> e di incrementare il traffico al sito del cliente. L&rsquo;attivazione, on air durante maggio 2022, &egrave; stata programmata su due diversi formati, un video pre-roll e un banner, e deliverata sugli utenti che avevano precedentemente visto lo spot, ma anche su audience di individui interessati a una serie di contenuti televisivi selezionati precedentemente dal cliente. L&rsquo;individuazione di tali consumatori &egrave; stata possibile grazie alla partnership, recentemente siglata, tra l&rsquo;adtech company e <strong>Samba TV</strong>, azienda leader a livello mondiale nella pubblicit&agrave; e nell&rsquo;analisi omni screen, che utilizza la <strong>tecnologia ACR (Automatic Content Recognition)</strong> per riconoscere i contenuti riprodotti sugli schermi delle smart TV. Questa collaborazione consente a Beintoo di essere oggi l&rsquo;unica data company in Italia in grado di sfruttare i dati provenienti da smart tv per la pianificazione di campagne cross device.</p>

<h5 style="text-align: justify;"><b>I numeri</b></h5>

<p style="text-align: justify;">I risultati ottenuti sono stati pi&ugrave; che soddisfacenti: la campagna ha infatti registrato oltre 1,5 milioni di impression e un CTR di 1,11%, sottolineando, ancora una volta, l&rsquo;importanza di pensare ad azioni pubblicitarie cross channel ed indirizzate su un pubblico sempre pi&ugrave; puntuale, con l&rsquo;obiettivo di raggiungere i KPI prefissati e massimizzare l&rsquo;efficacia dell&rsquo;azione adv. &ldquo;La collaborazione attuata con PromoTurismoFVG ci ha permesso di amplificare notevolmente la portata del messaggio contenuto nello spot televisivo e, allo stesso tempo, beneficiare dell&rsquo;awareness generata dallo stesso, convertendo i telespettatori offline in utenti online in grado di navigare sul sito del cliente. Questa nuova partnership in esclusiva per l&rsquo;Italia, consente a Beintoo di utilizzare i dati provenienti da un milione di smart tv, ed &egrave; un mezzo incredibile, perch&eacute; ci permette avvicinarci ad un&rsquo;integrazione data drive di tutti i mezzi, per creare una strategia full funnel perfetta&rdquo;, afferma <strong>Francesco Lancellotti, Senior Sales Manager in Beintoo</strong>. &ldquo;I dati di visualizzazione ACR consentono agli advertiser di comprendere il comportamento di visualizzazione degli utenti, il che risulta essere fondamentale per una pianificazione cross-device efficace ed efficiente. Siamo orgogliosi di vedere i risultati positivi di questa campagna, ottenuti grazie alla nostra tecnologia e alla partnership con Beintoo, cos&igrave; come la scala omniscreen e l&rsquo;impatto che ha avuto per PromoTurismoFVG&rdquo;, conclude <strong>David Barker, Senior Vice President of International Sales at Samba TV</strong>.</p>

<p style="margin-left: 0cm; margin-right: 0cm; text-align: justify;">&nbsp;</p>

						</div>
					</article>
							
		<div id="div-gpt-ad-teads" class="mp-code teads"></div>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2022/smartitaly-dopo-2021-50-festeggia-i-suoi-10-anni-rebranding-nuovo-sito-aumentando-clienti-collaboratori" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2022/rabarbaro-zucca-presenta-damaroedaccordo-piattaforma-comunicazione-ideata-da-kiwi" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

									</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
							
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/7516/6253/5573/FVG-Beintoo.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">incarichi e gare</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 07/09/2022</p>
											<hr>
											<h3>PromoTurismoFVG si affida a Beintoo per un retargeting cross device basato sui dati di Samba TV</h3>
											<p class="cont">
												Nell&rsquo;era odierna, caratterizzata da multicanalit&agrave; e una quantit&agrave; infinita di contenuti sempre a disposizione dei consumatori, &egrave; fondamentale per i brand distinguersi, attivando strategie di comunicazione integrate, che permettano di intercettare gli utenti in target attraverso i molteplici touchpoint che compongono il customer journey. Per fare ci&ograve; &egrave; dunque necessario conoscere in modo approfondito il proprio pubblico, attivando soluzioni di advertising sempre pi&ugrave; data based, capillari e specifiche, che siano anche in grado di catturare l&rsquo;attenzione dell&rsquo;utente e di massimizzare l&rsquo;efficacia dell&rsquo;azione pubblicitaria. Con questo scopo, PromoTurismoFVG si &egrave; affidata a Beintoo, data company specializzata in mobile advertising, per la realizzazione di una campagna di retargeting che aveva come obiettivo quello aumentare la frequency dello spot televisivo Io Sono Friuli Venezia Giulia e di incrementare il traffico al sito del cliente. L&rsquo;attivazione, on air durante maggio 2022, &egrave; stata programmata su due diversi formati, un video pre-roll e un banner, e deliverata sugli utenti che avevano precedentemente visto lo spot, ma anche su audience di individui interessati a una serie di contenuti televisivi selezionati precedentemente dal cliente. L&rsquo;individuazione di tali consumatori &egrave; stata possibile grazie alla partnership, recentemente siglata, tra l&rsquo;adtech company e Samba TV, azienda leader a livello mondiale nella pubblicit&agrave; e nell&rsquo;analisi omni screen, che utilizza la tecnologia ACR (Automatic Content Recognition) per riconoscere i contenuti riprodotti sugli schermi delle smart TV. Questa collaborazione consente a Beintoo di essere oggi l&rsquo;unica data company in Italia in grado di sfruttare i dati provenienti da smart tv per la pianificazione di campagne cross device.

I numeri

I risultati ottenuti sono stati pi&ugrave; che soddisfacenti: la campagna ha infatti registrato oltre 1,5 milioni di impression e un CTR di 1,11%, sottolineando, ancora una volta, l&rsquo;importanza di pensare ad azioni pubblicitarie cross channel ed indirizzate su un pubblico sempre pi&ugrave; puntuale, con l&rsquo;obiettivo di raggiungere i KPI prefissati e massimizzare l&rsquo;efficacia dell&rsquo;azione adv. &ldquo;La collaborazione attuata con PromoTurismoFVG ci ha permesso di amplificare notevolmente la portata del messaggio contenuto nello spot televisivo e, allo stesso tempo, beneficiare dell&rsquo;awareness generata dallo stesso, convertendo i telespettatori offline in utenti online in grado di navigare sul sito del cliente. Questa nuova partnership in esclusiva per l&rsquo;Italia, consente a Beintoo di utilizzare i dati provenienti da un milione di smart tv, ed &egrave; un mezzo incredibile, perch&eacute; ci permette avvicinarci ad un&rsquo;integrazione data drive di tutti i mezzi, per creare una strategia full funnel perfetta&rdquo;, afferma Francesco Lancellotti, Senior Sales Manager in Beintoo. &ldquo;I dati di visualizzazione ACR consentono agli advertiser di comprendere il comportamento di visualizzazione degli utenti, il che risulta essere fondamentale per una pianificazione cross-device efficace ed efficiente. Siamo orgogliosi di vedere i risultati positivi di questa campagna, ottenuti grazie alla nostra tecnologia e alla partnership con Beintoo, cos&igrave; come la scala omniscreen e l&rsquo;impatto che ha avuto per PromoTurismoFVG&rdquo;, conclude David Barker, Senior Vice President of International Sales at Samba TV.

&nbsp;
											</p>
											<a href="https://www.dailyonline.it/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
								<div class="box_bg">
		<div class="box_art_alto">
			<div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div>
		</div>
	</div>
						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/2416/6244/7300/Serenis-frame.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2022/dopo-laumento-capitale-serenis-debutta-tv-sceglie-dude-una-campagna-sul-benessere-mentale')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2022/dopo-laumento-capitale-serenis-debutta-tv-sceglie-dude-una-campagna-sul-benessere-mentale')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2022/dopo-laumento-capitale-serenis-debutta-tv-sceglie-dude-una-campagna-sul-benessere-mentale')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> Redazione  - 06/09/2022</p>
												<hr>
												<h3>Dopo l’aumento di capitale, Serenis debutta in tv e sceglie DUDE per una campagna sul benessere mentale</h3>
												<p class="cont">
													Serenis (www.serenis.it),&nbsp;la piattaforma che affianca le persone nella scelta di un giusto e soddisfacente percorso psicologico individuando lo psicoterapeuta pi&ugrave; adeguato a loro, per accompagnare l&rsquo;utente in un percorso di benessere mentale duraturo, debutta in tv con una campagna di comunicazione incentrata sul benessere mentale, ideata da DUDE, che &egrave; stata incaricata in forma diretta, e con pianificazione sui media a cura del team marketing interno.&nbsp;Il modello Serenis &egrave; digitale, ma mantiene un approccio molto umano e personalizzato: il paziente compila un breve questionario su Serenis.it, che permette di individuare lo psicoterapeuta pi&ugrave; adatto in base agli obiettivi e alle esigenze di ciascuna persona. Il paziente, quindi, potr&agrave; prenotare una sessione conoscitiva gratuita con lo specialista direttamente dalla piattaforma, che rimarr&agrave; il punto di contatto per tutto il proseguimento del percorso. La campagna ideata intorno al concept&nbsp;&ldquo;a volte hai solo bisogno di consigli migliori&quot;&nbsp;incentra tutto il suo messaggio sul bisogno che le persone hanno di parlare con qualcuno - troppo spesso &ldquo;chiunque&rdquo; - solo per riuscire (o almeno provarci) a gestire situazioni che turbano la mente,&nbsp;quando invece &egrave; lo psicoterapeuta il professionista che pi&ugrave; di chiunque altro &egrave; in grado di aiutarli.

Il commento

&ldquo;Il punto &egrave; proprio questo, ovvero che quando hai bisogno di parlare con qualcuno ti affideresti al primo che passa&nbsp;&ndash; spiega Daniele Francescon, co-founder di Serenis &ndash;.&nbsp;Solo per fare qualche esempio, da cui appunto il nostro spot prende spunto, il barbiere &egrave; uno di quei posti in cui &egrave; facile aprirsi, magari perch&eacute; conosci gi&agrave; il proprietario da anni e anche lui conosce diverse sfaccettature della tua storia, o magari altre volte proprio il contrario, perch&eacute; con una persona che non conosci ti senti pi&ugrave; disposto a parlare senza filtri, abbassando le tue barriere. Questo metodo per&ograve; raramente porta consiglio, soprattutto quando si affrontano questioni importanti e delicate che riguardano la salute mentale. Parlare con qualcuno fa sicuramente bene&nbsp;ma aspettarsi che i consigli di persone non preparate possano risolvere il caos che abbiamo in noi stessi &egrave; davvero improbabile. Per questo &egrave; fondamentale affidarsi a un professionista. Ed &egrave; proprio per questo che abbiamo scelto di realizzare uno spot televisivo, per raggiungere il pi&ugrave; ampio pubblico possibile che ancora non solo non sa bene a chi chiedere aiuto, ma non ha nemmeno ben chiara la distinzione tra psicologo e psicoterapeuta&rdquo;.

Le strategie

Serenis aveva emesso l&rsquo;annuncio dell&rsquo;ingresso nel team di Francescon, che affianca Silvia Wang nel ruolo di co-fondatore e Chief Operating Officer, nello scorso luglio, contestualmente a quello di un nuovo aumento di capitale di 2,6 milioni di euro, guidato dal fondo FG2 Capital.&nbsp;Francescon, padovano classe 1987, laureato in Economia e Direzione Aziendale all&rsquo;Universit&agrave; di Padova e con un MBA presso INSEAD Business School, porta in Serenis le sue competenze non solo sul brand e sul marketing, ma anche sulle&nbsp;operations, dopo l&rsquo;esperienza acquisita in BCG (dove ha iniziato la sua carriera) e in NeN - la prima azienda &ldquo;EnerTech&rdquo; italiana a proporre un nuovo approccio al brand e alla comunicazione nel mondo dell&rsquo;energia, di cui &egrave; stato co-fondatore e Head of Growth -. Il suo ingresso aggiunge cos&igrave; un altro second-time founder nel team di Serenis, a fianco di Silvia Wang (gi&agrave; fondatrice di ProntoPro). Il flight della campagna di Serenis in onda dal 5 settembre per cinque settimane prevede spot da 15 e 30 secondi.

Credits

Creative Agency: DUDE

CCO &amp; Partners: Lorenzo Picchiotti, Livio Basoli

Senior Art Director: Andrea Afeltra

Senior Copywriter: Alessia Cassarino

Client Director: Elena Panza

Senior Account Manager: Elena Castejon

Account Executive: Andrea Torrano

Strategy Director: Marco Mammino

Senior Strategist: Michelangelo Ferracane

Integrated Production Director: Matteo Pecorari

Senior Producer: Alice Garbelli

Junior Producer: Giovanna Distefano

Head of Physical Production: Simone Raddi

Junior Production Coordinator: Francesca Di Donna

Director: Tommaso Pitta

DOP: Alessandro Bolzoni

Post Production Supervisor: Seba Morando

Post Producer: Miriam Ottina

Editor: Valeria Ferrari

Motion Graphic Designer: Gabriele Frigimelica

Colorist: Giorgia Meacci
												</p>
												<a href="https://www.dailyonline.it/it/2022/dopo-laumento-capitale-serenis-debutta-tv-sceglie-dude-una-campagna-sul-benessere-mentale">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div>
			<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale"></div>
	
	</div>
</div> 

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1662535887:db4766239668e177bdf741d9ce8e95af" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2022/promoturismofvg-si-affida-beintoo-retargeting-cross-device-basato-sui-dati-samba-tv" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							Dailyonline è il sito di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">Il DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailyOnAir</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità</li></a>
						</ul>

						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, ROC n. 1886 <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!-- Quantcast Tag -->
			<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
			qacct:"p-JparJRR5Tf8Ps",
			uid:"__INSERT_EMAIL_HERE__"
			});
			</script>

			<noscript>
			<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-JparJRR5Tf8Ps.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
			</noscript>
			<!-- End Quantcast tag -->
		

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>

	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
<script>
$(document).ready(function() {
	scriptInArticle();
});
// script per inserire adv a metà articolo
function scriptInArticle() {
    var node = $(".contenuto p").get();
    // console.log(node.length);
    // console.log(node);
    if (node.length >= 1 ) {
		// console.log(node[1]);
		$(node[1]).after('<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div>');
        // var numb = node.length / 2;
        // console.log(Math.floor(numb));
        // var url = window.location.href;
        // console.log(url)
    }
	if (node.length > 3 ) {
		$(node[3]).after('<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>');
	}
   
}
</script>
</body>
</html>