


<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	
<title>iCorporate, i sarti della comunicazione aziendale chiudono il 2019 a +16% :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Un fatturato in crescita a 2,2 milioni di euro per la società di consulenza specializzata in comunicazione corporate, finanziaria e di crisi. Incontro con l’A.D. Sergio Pisano che ci racconta come il digitale abbia cambiato lo scenario"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16?ctask=check-out-first">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 33269;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="iCorporate, i sarti della comunicazione aziendale chiudono il 2019 a +16%" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Trovarsi improvvisamente in mezzo al classico guado, tra incertezze e pii desideri: che fare? Tra esigenze di cambiamento che potremmo definire fisiologiche, la famigerata crescita..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16"/>
        <meta property="og:image" content="/application/files/thumbnails/fb_img/5915/8213/4553/Pisano_iCorporate.png"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="iCorporate, i sarti della comunicazione aziendale chiudono il 2019 a +16%">
        <meta name="twitter:description" content="Trovarsi improvvisamente in mezzo al classico guado, tra incertezze e pii desideri: che fare? Tra esigenze di cambiamento che potremmo definire fisiologiche, la famigerata crescita...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="/application/files/thumbnails/fb_img/5915/8213/4553/Pisano_iCorporate.png">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
	
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	
	
	<!--gestione skin-->

	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>


	
	<!--adv-->
			<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'small',buttonPos:'LB',bannerPos:'top',welcomemessage:'Questo sito utilizza i cookie per migliorare l&#039;esperienza di navigazione. Il trattamento dei dati avviene secondo le direttive GDPR EU 2016/679. <a href="https://www.dailyonline.it/privacy-policy" target="_blank" ><strong><u>Leggi l&#039;informativa</u></strong></a>',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
	
		
	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<a href="#"><li>DailySport</li></a>
									<a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a>
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0">
								<h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1582137266:a1b3504ed51be63317b10c7a341b7566" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Via Gustavo Fara 25, 20124 - Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p>
							<div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1582137266:c87fba13b4d267b0b35b330fa281c94b" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16"
  },
  "headline": "iCorporate, i sarti della comunicazione aziendale chiudono il 2019 a +16%",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/5915/8213/4553/Pisano_iCorporate.png",
  "datePublished": "2020-02-19CET18:16:00",
  "dateModified": "2020-02-19CET18:16:00",
  "author": {
    "@type": "Person",
    "name": "D Sechi "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "Un fatturato in crescita a 2,2 milioni di euro per la società di consulenza specializzata in comunicazione corporate, finanziaria e di crisi. Incontro con l’A.D. Sergio Pisano che ci racconta come il digitale abbia cambiato lo scenario ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "aziende"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
		<section id="articolo" >
					<!--Musthead-->
		<div class="musthead">
			<div class="int-musthead">
				<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15903");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>
			</div>
			<div class="int-musthead-mobile">
			
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=16684");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			</script>

			
			
			</div>
		</div>

			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/aziende">aziende</a></span></p>
					<h1  class="visible-xs-block playfair">iCorporate, i sarti della comunicazione aziendale chiudono il 2019 a +16%</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>D Sechi</span>
							<div class="data d-none d-md-block">
								<time >h 18.16 - 19/02/2020</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 18.16 - 19/02/2020</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/5915/8213/4553/Pisano_iCorporate.png" alt=""/>									 <figcaption>
										  <p>Sergio Pisano</p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">Un fatturato in crescita a 2,2 milioni di euro per la società di consulenza specializzata in comunicazione corporate, finanziaria e di crisi. Incontro con l’A.D. Sergio Pisano che ci racconta come il digitale abbia cambiato lo scenario</span></p>
						

    <p style="text-align:justify">Trovarsi improvvisamente in mezzo al classico guado, tra incertezze e pii desideri: che fare? Tra esigenze di cambiamento che potremmo definire fisiologiche, la famigerata crescita, il classico passo in avanti, per non rimanerne tre indietro. O magari &egrave; successo qualcosa che sta minando le fondamenta della propria reputazione, costruita in anni di faticoso operato; un&rsquo;ipotesi, quest&rsquo;ultima, non certo campata in aria in un&rsquo;epoca, come l&rsquo;attuale, cos&igrave; affezionata agli stati di crisi. Quindi, che si pu&ograve; fare? Esiste un numero verde che metta a disposizione il foglio di istruzione per uscire da una situazione non pi&ugrave; gradita? Ebbene s&igrave;. O meglio, ci sono delle societ&agrave; di consulenza specializzate nella comunicazione corporate, finanziaria e di crisi, capaci di elaborare strategie per la gestione della reputazione aziendale e del management, integrando il digitale con il presidio dei media tradizionali. Un nome: <strong>iCorporate, la struttura guidata dal Presidente Esecutivo Francesco Foscari e dall&rsquo;A.D. Sergio Pisano</strong> ha rilasciato i dati del suo 2019: un fatturato di 2,2 milioni di Euro, una crescita del 16%, un team composto da 22 professionisti, che si &egrave; giovato di 4 nuovi ingressi. Risultati raggiunti grazie a una nuova infornata di clienti, ben 15 new entry, tra le quali Amplifon, Arsenale SGR, Arval Italia, BVA-Doxa, Indaco Sgr, LCA Studio Legale, Medtronic Italia e JLL Italia, solo per citarne alcuni.</p>

<p style="text-align:justify"><strong>La Content Factory</strong></p>

<p style="text-align:justify">A favorire il momento di espansione, anche la decisione di attuare, nel corso dell&rsquo;ultimo biennio, un processo di riorganizzazione interna che ha portato alla creazione di practice sinergiche tra loro e attive nei settori corporate e crisis management, finanziario e digitale, guidate dai practice leader <strong>Melissa Lovisetto, Eleonora Meneghelli, Arturo Salerni e Nicholas Scalino</strong>. A ci&ograve; si &egrave; aggiunta, nel corso del 2019, l&rsquo;integrazione di alcuni servizi ad alto valore aggiunto che hanno portato alla costituzione di una Content Factory interna, composta da figure professionali specifiche e dedicate alla creazione e pianificazione di strategie creative che vanno a declinarsi in contenuti visuali e testuali.</p>

<p style="text-align:justify">Abbiamo incontrato l&rsquo;Amministratore Delegato <strong>Sergio Pisano</strong>, al quale abbiamo cercato di carpire alcuni commenti sull&rsquo;attuale contesto di mercato e qualche segreto del successo di <a href="https://icorporate.it/"><strong>iCorporate</strong></a>.</p>

<p style="text-align:justify"><strong>Perch&eacute; iCorporate &egrave; una realt&agrave; strategica per un&rsquo;azienda?</strong></p>

<p style="text-align:justify">Partiamo da un semplice presupposto: iCorporate nasce in un momento storico particolare caratterizzato dalla crisi della carta stampata con conseguente riduzione del numero di contenitori utili e appropriati per raccontare notizie e storie di aziende e dall&rsquo;avvento del digitale che ha reso tutto pi&ugrave; complesso, multidimensionale, e soprattutto non facilmente controllabile. Nel 2013 abbiamo scelto di posizionarci sul mercato con un&rsquo;offerta che fosse in grado di coniugare l&rsquo;esperienza maturata nel corso degli anni nelle media relations tradizionali con la nuova dimensione del digitale. Questo ha fatto la differenza. Al centro mettiamo il contenuto e lo decliniamo sui vari canali a seconda delle necessit&agrave; e degli obiettivi dei nostri clienti.&nbsp;</p>

<p style="text-align:justify"><strong>Voi di cosa vi occupate?</strong></p>

<p style="text-align:justify">iCorporate si occupa di comunicazione corporate, finanziaria e di crisi attraverso un modello di business totalmente integrato tra ufficio stampa tradizionale e attivit&agrave; digital. Siamo verticali nel servizio, ma orizzontali nei settori. Tra i nostri clienti ci sono fondi di venture capital, societ&agrave; di private equity, quotate, aziende attive nel settore delle utilities. Oltre a studi legali, banche, societ&agrave; di gestione, player retail, grandi brand che vanno da Amplifon a Whirpool EMEA. Acquisiti in forma diretta oppure, pi&ugrave; frequentemente, tramite gare&hellip;</p>

<p style="text-align:justify"><strong>Meglio la prima opzione?</strong></p>

<p style="text-align:justify">Non &egrave; detto. Ogni anno partecipiamo in media a circa 20-25 consultazioni, soprattutto nel periodo compreso tra giugno e settembre, quando le aziende sono in via di definizione dei budget per l&rsquo;anno successivo. Le gare, quando sono organizzate e gestite in maniera seria e trasparente, sono vere e proprie opportunit&agrave; non solo di business ma anche di crescita per i professionisti; servono a valorizzare i pi&ugrave; giovani, aiutano a pensare, fare ricerca, a &ldquo;vendere&rdquo; un&rsquo;idea. Fortificano la componente psicologica e cementano la tecnica, che rappresenta il punto di partenza, la base che ti permette di identificare sempre una soluzione e verificarne la fattibilit&agrave;.</p>

<p style="text-align:justify"><strong>Una case history esplicativa del vostro operato?</strong></p>

<p style="text-align:justify">Ne potrei citare molte ma se devo scegliere un esempio scelgo Twitter, social network che ha ritrovato di recente un nuovo brio. La gestione di un brand come Twitter ti consente di entrare in contatto con un numero infinito di argomenti che vanno dalla cronaca, alla finanza, da fatti legati al costume, allo sport, etc ogni giorno, minuto, secondo. E qui entriamo in gioco noi. Partiamo dai dati per arrivare a dare risposte, creare storie che siano di interesse per i media e di valore per il cliente. Al di l&agrave; del caso specifico, ogni situazione aziendale che ci offre l&rsquo;opportunit&agrave; di lavorare al fianco del top management per trovare soluzioni a problemi strategici rappresenta per noi un caso di successo.</p>

<p style="text-align:justify"><strong>Chiudete in crescita a doppia cifra il 2019, cosa vi attendete per il 2020?</strong></p>

<p style="text-align:justify">I primi mesi del 2020 ci permettono di guardare al futuro con ottimismo e con una previsione di crescita in linea con quella dell&rsquo;anno precedente.<br />
Ci&ograve; implica di non smettere mai di ascoltare il mercato per adattarsi a esigenze che sono in continua mutazione e cogliere eventuali opportunit&agrave; di crescita anche per linee esterne.</p>

					</article>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2020/rai-politica-commerciale-della-primavera-nuove-fiction-eventi-cinema-prevede-una-variazione-listino-media-del-2" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2020/assirm-cinque-nuovi-ingressi-associazione-arriva-quota-57-soci" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

												<div class="native_art">
		<!--native-->
			<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15937");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		</div>
				</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
								<div class="box_bg">
		<div class="box_art_alto">
		<!--300x250 top right-->
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15899");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
		<!--300x250 top mobile-->
			<!--	<script type='text/javascript'>
				   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=15907");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				</script>-->
			</div>
		</div>
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/1915/5025/0938/dilei_home_new.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">Special Content</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 15/11/2018</p>
											<hr>
											<h3>“Digitale, singolare, femminile”:  tutti i numeri del portale verticale DiLei</h3>
											<p class="cont">
												Pianificare pubblicit&agrave; su DiLei significa raggiungere un target molto ampio e di pregio. Il magazine infatti &egrave; saldamente nel podio dei siti al femminile italiani, con una total digital audience di 4,5 milioni di utenti mensili, di cui il 63 % composto da donne, con un&rsquo;elevata percentuale di istruzione superiore, pari all&rsquo;81%. Inoltre, a livello di di profilazione del target, la CRU (Custom Roll Up) Responsabile d&rsquo;acquisto pesa per DiLei il 72%. Ci&ograve; significa che se un inserzionista pianifica una campagna su DiLei va a interessare l&rsquo;audience pi&ugrave; protagonista della spesa delle famiglie italiane. 

Grazie ai dati di prima parte di Italiaonline, le campagne in audience targeting hanno risultati superiori ai benchmark di mercato, in particolare su alcuni target di eccellenza, tipicamente le fasce d&rsquo;et&agrave; pi&ugrave; alto spendenti, sia donne che uomini. Relativamente alle campagne in audience targeting su DiLei, la viewability dei formati preroll su desktop &egrave; al di sopra dell&rsquo;80% (dati Moat, set-ott &rsquo;18) e la viewability dei formati MPU top su tutti i device &egrave; dell&rsquo;80% (dati IAS, set &rsquo;18) per una brand safety complessiva del 98% (dati IAS, 1H &rsquo;18). 

Pianificare su DiLei &egrave; possibile in tutti i formati per mezzo dell&rsquo;offerta che iOL Advertising, la concessionaria di digital adv di Italiaonline, mette a disposizione degli inserzionisti, con ottimi risultati in termini di viewability e completion rate, in un ambiente assolutamente brand-safe. 
											</p>
											<a href="https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
							<div class="box_art_media">
		<!--300x250 middle right-->
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15901");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
			<!--300x250 middle mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15909");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
	</div>

						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/5615/8136/1587/James_Bond.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/non-ancora-tempo-morire-james-bond')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/non-ancora-tempo-morire-james-bond')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/non-ancora-tempo-morire-james-bond')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> Redazione  - 10/02/2020</p>
												<hr>
												<h3>Non è ancora di tempo di morire per James Bond</h3>
												<p class="cont">
													James Bond si era ritirato e se la stava pure spassando sotto il sole della Jamaica. Ma poi, ecco arrivare un amico, che non sempre e portatore di buone nuove: bisogna salvare uno scienziato rapito. Bond accetta, si ri-trasforma in Agente 007 e si lancia un&#39;avventura ovviamente molto pi&ugrave; infida del previsto, tra pericoli mortali, ma anche gadget e le celebri Aston Martin. Perch&eacute; lo decide lui se &egrave;&nbsp;Time to Die o no!
												</p>
												<a href="https://www.dailyonline.it/it/2020/non-ancora-tempo-morire-james-bond">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<!--300x250 bottom right-->
			<script type='text/javascript'>
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15897");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
		</script>

			<!--300x250 bottom mobile-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=15905");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale" class="col-12 col-sm-10 offset-sm-1">
			<h4 class="tit-in-ev my-0 playfair">Correlati</h4>
		</div>
		<section id="correlati" class="col-12"> <!--CORRELATI-->
			<div class="row sfondo-correlati">
				<div class="col-12">
					<div class="row">
						<div class="col-12 col-sm-10 offset-sm-1 col-md-12 offset-md-0">
							<div class="row cont-art-sx correlati">
																			<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/better-when-were-open-coca-cola-lancia-nuovo-posizionamento-marca-202021-europa-prima-campagna-wieden-kennedy-london"><img src="/application/files/thumbnails/img_evidenza_box/6515/8196/7152/coca-cola-campaign2.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/better-when-were-open-coca-cola-lancia-nuovo-posizionamento-marca-202021-europa-prima-campagna-wieden-kennedy-london')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/better-when-were-open-coca-cola-lancia-nuovo-posizionamento-marca-202021-europa-prima-campagna-wieden-kennedy-london')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/better-when-were-open-coca-cola-lancia-nuovo-posizionamento-marca-202021-europa-prima-campagna-wieden-kennedy-london')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 17/02/2020</p>
													<hr>
													<h3>"Better when we're open": Coca Cola lancia un nuovo posizionamento di marca per il 2020/21 in Europa. La prima campagna è di Wieden+Kennedy London</h3>
													<p class="cont">
														Coca-Cola ha annunciato il lancio di un nuovo posizionamento di marca a livello europeo incentrato sui temi dell&rsquo;inclusione e dell&rsquo;empatia, e promette di prendere posizione sulle questioni sociali. Il nuovo obiettivo di brand,&nbsp; sintetizzato nel claim &quot;Better when we&#39;re open&quot;,&nbsp; costituir&agrave; la base delle attivit&agrave; di marketing del colosso beverage per quest&#39;anno e il prossimo in 10 mercati dell&#39;Europa occidentale, Italia compresa, per posizionare Coca-Cola come la bevanda che unisce le persone in un mondo sempre pi&ugrave; diviso e ostile. Coca Cola ha annunciato anche l&#39;imminente lancio di una campagna a livello europeo che invita le persone a&nbsp;essere pi&ugrave; autocritiche ed empatiche per dare uno stimolo alla solidariet&agrave; tra i consumatori. Intervenuto a un evento il 13 febbraio, il direttore marketing di Coca-Cola per l&#39;Europa occidentale, Walter Susini, ha dichiarato: &quot;C&#39;&egrave; una verit&agrave; fondamentale da comprendere, non importa dove si guardi oggi, in qualsiasi paese del mondo, siamo pi&ugrave; divisi che mai. Coca Cola &egrave; un marchio che ha bisogno di abbracciare diverse angolazioni e sfaccettature, e dobbiamo parlare dei problemi che oggi sono rilevanti, per mostrare il nostro punto di vista e fare la differenza. Non ci sottrarremo mai alle questioni sociali&quot;.

Il primo spot

Coca-Cola introduce quindi un significativo cambio di tono rispetto alla strategia globale del marchio Taste the Feeling. Il primo spot, che uscir&agrave; la prossima settimana nel Regno Unito, &egrave; una campagna televisiva, creata da Wieden+Kennedy London, che invita i consumatori ad ascoltare pi&ugrave; opinioni diverse e a chiedersi: &quot;Potrei sbagliarmi? Il video mostra un ambiente cittadino americano frenetico, volto a riflettere il mondo in cui viviamo attualmente. Mostra persone che urlano e gridano su chi ha ragione e chi ha torto. Man mano che i disaccordi aumentano, appaiono crepe fisiche nell&#39;architettura e la scena comincia a sgretolarsi intorno alla gente, che &egrave; in qualche modo ignara della causa di tale distruzione. Infine, la protagonista, l&rsquo;attrice Natasha Lyonne, nota per i suoi ruoli in Orange is the new black e Russian Doll, appare e dice: &quot;E se ci chiedessimo tutti: potrei essere io quella che ha torto? Forse le cose cambierebbero in meglio&quot;. Questo spot &nbsp;ha continuato Susini, &ldquo;&egrave; solo l&#39;inizio di come realizzeremo questa piattaforma di comunicazione con al centro l&rsquo;empatia&rdquo;.

Eventi

Il nuovo posizionamento sar&agrave; diffuso in occasione di manifestazioni importanti come il Pride, durante gli eventi calcistici - Premier League e UEFA - a Natale e in altre festivit&agrave;. La campagna sar&agrave; declinata anche sul digital, in Out of Home, sul punto vendita e sui prodotti. Susini ha ammesso che il marketing sta &quot;affrontando un momento difficile&quot; in quanto il mercato e i punti di contatto con i consumatori diventano pi&ugrave; complessi. Tuttavia, egli ritiene che Coca-Cola possa rimanere rilevante in tre modi chiave: chiarendo il suo scopo, offrendo un&rsquo;esperienza e mantenendo un linguaggio familiare e comprensibile a tutti. Ha spiegato: &quot;Bisogna parlare del proprio scopo (oltre a fare soldi per i propri azionisti) e bisogna creare un&#39;esperienza. E infine &egrave; necessario avere la capacit&agrave; di parlare&quot;. &nbsp;Susini ha concluso: &quot;La cosa peggiore che pu&ograve; affliggerci &egrave; l&#39;indifferenza. Coca Cola &egrave; in giro da tanto tempo perch&eacute; non &egrave; mai stato un marchio indifferente e continuer&agrave; a non esserlo&quot;.
													</p>
													<a href="https://www.dailyonline.it/it/2020/better-when-were-open-coca-cola-lancia-nuovo-posizionamento-marca-202021-europa-prima-campagna-wieden-kennedy-london">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/tutte-novita-targate-instagram-tema-sicurezza"><img src="/application/files/thumbnails/img_evidenza_box/8715/5984/5141/instagram.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/tutte-novita-targate-instagram-tema-sicurezza')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/tutte-novita-targate-instagram-tema-sicurezza')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/tutte-novita-targate-instagram-tema-sicurezza')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 11/02/2020</p>
													<hr>
													<h3>Tutte le novità targate Instagram in tema di sicurezza</h3>
													<p class="cont">
														Tutte le novit&agrave; targate Instagram in tema di sicurezza. In occasione del Safer Internet Day, &egrave; stato pubblicato un info blog post che racconta quanto &egrave; stato fatto per mantenere le persone al sicuro e gli strumenti dedicati al controllo dell&rsquo;experience. Ecco, in particolare, cosa Instagram presenta: a) support requests: una nuova funzione che mostra lo stato e la cronologia delle segnalazioni inviate, facilmente accessibile dalla sezione Impostazione del profilo. Direttamente dall&rsquo;app, sar&agrave; dunque possibile consultare ogni segnalazione e vederne lo status o chiedere una nuova revisione; b) una nuova opzione per fare appello direttamente dall&rsquo;app di Instagram. In precedenza, questa opzione era disponibile solo attraverso l&#39;Help Center di Instagram. Ora, l&#39;opzione di appello in-app apparir&agrave; automaticamente quando l&rsquo;utente tenter&agrave; ad accedere all&rsquo; account disattivato.

Appellarsi alle decisioni

Le persone potranno ora fare appello se ritengono che Instagram abbia erroneamente rimosso il loro account e avranno anche la possibilit&agrave; di appellarsi alle decisioni prese dal nostro team di revisione dei contenuti senza dover lasciare l&#39;app.

Nel post di cui si &egrave; detto vengono anche ricordati:

- linee guida della community;

- funzione Restrict per limitare gli account;

- suggerimenti per la protezione e autentificazione a due fattori;

- supporto per l&rsquo;account hackerato;

-&nbsp; email da Instagram per essere certi di quali comunicazioni provengono direttamente dalla piattaforma e per non cadere in tentativi di phishing;

- possibilit&agrave; di controllare chi pu&ograve; mandare messaggi diretti;

- controllo dei dati condivisi con app di terze parti;

- collaborazione con Fact checker indipendent
													</p>
													<a href="https://www.dailyonline.it/it/2020/tutte-novita-targate-instagram-tema-sicurezza">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																				<div class="col-12 col-md-4 custom-carta-correlati">
																									<a href="https://www.dailyonline.it/it/2020/filtro-instagram-dire-no-al-bullismo-call-action-scuolazoo-raggiunge-oltre-4-milioni-persone"><img src="/application/files/thumbnails/img_evidenza_box/5915/8144/6390/scuolazoo.jpg" alt="img" class="w-100" /></a>
																								<div class="linguetta">
													<span class="cat">aziende</span>
													<div class="linguetta-tr-top"></div>
													<div class="linguetta-tr-bottom"></div>
												</div>
												<div class="box-art sfondo-carta-correlati playfair">
													<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
													<div class="soc-share-links">
														<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/filtro-instagram-dire-no-al-bullismo-call-action-scuolazoo-raggiunge-oltre-4-milioni-persone')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
														<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/filtro-instagram-dire-no-al-bullismo-call-action-scuolazoo-raggiunge-oltre-4-milioni-persone')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
														<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/filtro-instagram-dire-no-al-bullismo-call-action-scuolazoo-raggiunge-oltre-4-milioni-persone')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
													</div>
													<p class="aut"><strong>Autore:</strong> Redazione  - 11/02/2020</p>
													<hr>
													<h3>Un filtro Instagram per dire “no!” Al bullismo: la call to action di ScuolaZoo raggiunge oltre 4 milioni di persone</h3>
													<p class="cont">
														ScuolaZoo, il media brand della Generazione Z, &egrave; sceso in campo anche quest&rsquo;anno per la Giornata Nazionale contro il Bullismo e il Cyberbullismo (7 febbraio), creando un filtro Instagram ad hoc condivisibile sulle proprie storie sul canale di riferimento degli Zedder. Il gruppo ha voluto mandare un messaggio forte ai ragazzi e alle ragazze della propria community utilizzando il loro linguaggio e adattando le logiche applicabili a una campagna video all&rsquo;utilizzo di un filtro che coinvolgesse e rendesse protagonisti direttamente gli oltre 4 milioni di follower ScuolaZoo.

Non solo Instagram

Una scelta sperimentale, innovativa e vicina al linguaggio del target, che in sole 48 ore ha raggiunto 3.5 milioni di utenti unici e ha visto 25.000 persone utilizzare e condividere il filtro. Fra queste 20 vip: calciatori, personaggi del mondo della musica e dello spettacolo, influencer e star della rete. Da Maldini a Baby K, da Jake La Furia a Eleonora Goldoni, passando per Le Perle di Pinna, Klaus, LeGolizie e Michela Quattrociocche e molti altri: tutti hanno urlato un fortissimo &ldquo;NO!&rdquo; al il bullismo e lo hanno condiviso con i follower dei loro profili amplificando esponenzialmente il messaggio di ScuolaZoo. Il filtro &egrave; stato realizzato da Matteo Brucato ed &egrave; stato condiviso anche nei feed Instagram, su Facebook e persino Linkedin, massimazzando la reach della campagna che ha superato gli 8 milioni di individui raggiunti.
													</p>
													<a href="https://www.dailyonline.it/it/2020/filtro-instagram-dire-no-al-bullismo-call-action-scuolazoo-raggiunge-oltre-4-milioni-persone">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
													<div class="sfondo-colorato-leggicard"></div>
												</div>
											</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</section>
	</div>
</div>

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1582137270:7481f1191e1abdc22566d33129385cfa" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2020/icorporate-i-sarti-della-comunicazione-aziendale-chiudono-2019-16" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							DailyOnline.it è il sito punto di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailySpecial</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
						</ul>
<!--
						<ul>
							<a href="https://www.publy.com/" target="_blank"><li>Concessionaria</li></a>
						</ul>
-->
						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, Tel <a href="tel:0209951210">02.09951210</a> <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!--320x50 /100 anchor/sticky mobile-->
			<!--<script type='text/javascript'>
		   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=15911");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		</script>-->

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>
	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
</body>
</html>