


<!--#head-->
	
<!DOCTYPE html>

<html lang="it">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta content="width=device-width,initial-scale=1" name="viewport">
	<meta name="format-detection" content="telephone=no" />
	<meta name="Linguee Bot" content="noindex">
	<!--adv-->
			<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'JparJRR5Tf8Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		
	<!-- triboo -->
	<script>
		var tribooAdv = [{
		adFirstLevelPath: "dailyonline",
		adSecondLevelPath: "genr"
		}];
	</script>
	<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-dailyonline.it/prod/utag.js"></script>
	<!--/ triboo -->


	
<title>Audiweb, il mondo l’abbiam chiuso fuori :: Dailyonline</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Arrivano puntuali i dati relativi alla settimana natalizia: utenza meno interessata all’attualità e più concentrata su food, costume e pallone"/>
<meta name="generator" content="concrete5 - 8.4.2"/>
<link rel="canonical" href="https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori">
<script type="text/javascript">
    var CCM_DISPATCHER_FILENAME = "/index.php";
    var CCM_CID = 34266;
    var CCM_EDIT_MODE = false;
    var CCM_ARRANGE_MODE = false;
    var CCM_IMAGE_PATH = "/concrete/images";
    var CCM_TOOLS_PATH = "/index.php/tools/required";
    var CCM_APPLICATION_URL = "https://www.dailyonline.it";
    var CCM_REL = "";
    var CCM_ACTIVE_LOCALE = "it_IT";
</script>

<link href="/concrete/css/font-awesome.css" rel="stylesheet" type="text/css" media="all">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/03d2a35e14f3232ecfe6a30f8bfce00a4924c156.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/frontend/errors.css /concrete/css/selectize.css">
		<link rel="shortcut icon" href="https://www.dailyonline.it//favicon.ico">

	<!-- Bootstrap core CSS -->
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.css">
		<!-- Link Swiper's CSS -->
			<link rel="stylesheet" href="/application/themes/temawp/css/swiper.min.css">
		<!-- Optional theme -->
		<!--<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">-->

	<!--FONTS-->
				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
		<!--<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900' rel='stylesheet' type='text/css'>-->
		<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:300,400,700" rel="stylesheet">-->
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,600,700" rel="stylesheet">
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/themify-icons.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/hamburgers.min.css" />

	<!--GALLERY-->
		<!--<link href="/application/themes/temawp/css/swiper.css" rel="stylesheet">-->
	<!--CUSTOM CSS-->
		<link rel='stylesheet' href='/application/themes/temawp/css/site.2.css' type='text/css' media='screen'/>
		<!--<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/stefano.css" />
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/rightSidebar-nuovo-template.css" />-->
		<link rel="stylesheet" media="screen" href="/application/themes/temawp/css/responsive.css" />
	<!--JQUERY-->
				<script src="/application/themes/temawp/js/swiper.min.js"></script>
					<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
		<!-- Bootstrap JS -->
	
  
<!-- font-awesome -->
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" />-->

<!-- -->

		<!-- FB Card data -->
		<meta property="fb:app_id" content="1173792902745375" />
		<meta property="article:author" content=https://www.dailyonline.it />
      	<meta property="article:publisher" content=https://www.dailyonline.it />			
        <meta property="og:title" content="Audiweb, il mondo l’abbiam chiuso fuori" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="C&rsquo;&egrave; un periodo recente dell&rsquo;anno appena trascorso che &egrave; gi&agrave; nel mirino dei polemisti su tutto, le fila dei quali si sono negli ultimi 12 mesi decup..." />
        <meta property="og:url" content="https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori"/>
        <meta property="og:image" content="https://www.dailyonline.it/application/files/9316/1004/6750/Audiweb_dicembre.jpg"/>
        <meta content="1200" property="og:image:width">
		<meta content="630" property="og:image:height">

		<!-- FB Share -->
		<script>
			function fburl(url) {
				//alert(url);
				var res = encodeURIComponent(url);
				var fb = "https://www.facebook.com/sharer/sharer.php?u=";
				var risultato = fb.concat(res);
				/*alert (risultato);*/
				window.open(risultato);
			}
		</script>

		<!-- Twitter Card data -->
		        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="">
        <meta name="twitter:title" content="Audiweb, il mondo l’abbiam chiuso fuori">
        <meta name="twitter:description" content="C&rsquo;&egrave; un periodo recente dell&rsquo;anno appena trascorso che &egrave; gi&agrave; nel mirino dei polemisti su tutto, le fila dei quali si sono negli ultimi 12 mesi decup...">
        <meta name="twitter:creator" content="@DailyOnlineIt">
        <meta name="twitter:image" content="https://www.dailyonline.it/application/files/9316/1004/6750/Audiweb_dicembre.jpg">

        <!-- Twitter Share -->
        <script>
	        function twitter(url) {
				var res = encodeURIComponent(url);
				var tw = "https://twitter.com/intent/tweet?text=&url=";
				var risultato = tw.concat(res);
				window.open(risultato);
			 }
		</script>

		<!-- Linkedin Share -->
		<script>
			function linkedin_share(url) {
				var res = encodeURIComponent(url);
				var lk = "https://www.linkedin.com/shareArticle?mini=true&title=&url=";
				var risultato = lk.concat(res);
				window.open(risultato);
			 }
		</script>
		<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>-->
	 
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75227470-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-75227470-1');
		</script>
		

	<!-- Google syndication -->
		<script data-ad-client="ca-pub-1430458796838446" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>	
</head>
<body>
	
	
	<!--gestione skin-->

	<style>
		@media screen and (min-width: 1100px) {
			#page-wrapper.specont, .page-template-categoria #page-wrapper, .page-template-right-sidebar #page-wrapper, .page-tag #page-wrapper, .page-template-ricerca #page-wrapper {
				background: url(/application/themes/temawp/img/Skin_generica_media.jpg) no-repeat center 81px;
				background-attachment: fixed;
				overflow: hidden;
			}
		}
	</style>

		
	<!--#header-->
	<header>
		<!-- Navigation -->
	<div id="headermenu" class="container-fluid bg-menu-gradient fixed-top">
		<div class="row">
			<div class="col-12 pl-0 pr-0 h-80">
				<div class="logo-abs-sticky">
					<!--<img src="/application/themes/temawp/img/logo_stiky.png" />-->
					<a href="https://www.dailyonline.it"><img src="/application/themes/temawp/img/logo_daily.png" /></a>
				</div>
				<div class="menu-dx-abs d-block">
					<i id="ricerca-navbar-fixed" class="fas fa-search 1"></i>
					<button class="hamburger hamburger--squeeze d-inline-block" type="button">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button>
					<span id="abbonati" class="voce back-top hidden-sm">
													<a href="https://www.dailyonline.it/abbonati"><h4 class="cta m-0 p-0 px-3">ABBONATI</h4></a> 
												<div class="icona-abbonati-mobile"><i class="fab fa-elementor"></i></div>
					</span>
				</div>
			</div>
		</div>
	</div>

			<div id="abbonati-mobile" class="d-block d-sm-none">
			<a href="https://www.dailyonline.it/abbonati"><span>ABBONATI</span> <img class="img-abb-mob" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg" /></a>
		</div>
	
	<!--MENU PUSH-->
    <nav id="nav-right" class="">

		<!--SFONDO BIANCO GENERALE-->
		<div id="contenuto-menu">
		  <!-- SEZIONE ALTA ICONE-->
		   <div id="barra-top-nav-right">
							<div class="login-icon uno">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
				<div class="login-icon d-none due">
					<i class="far fa-user"></i>
					<span>LOGIN</span>
				</div>
			   
				<i class="fas fa-search uno"></i>
			    <i class="fas fa-search due d-none"></i>
				<i class="fas fa-times"></i>
		   </div>

		   <!--BARRA RICERCA-->
		   <div id="search-bar" class="d-none">
			    <form action="/risultati-ricerca/">
					<input name="search_paths[]" type="hidden" value="/it">
					<!--<input type="search" id="search-input" name="query" placeholder="Cosa stai cercando?" />-->
					<input type="search" placeholder="Cerca" name="query" aria-label="Cerca">
				</form>
		   </div>

		   <!--MENU COLONNE-->
		   <div id="menu-colonne" class="">
				<div class="border-bottom-section">
				   <div class="container-fluid">
					   <div class="row">
							<!-- SEZIONE TOPIC-->
						   <div id="topic-section" class="col-sm-6 col-12 col-lg-4">						 
							   <h3 class="playfair">Topic</h3><div class="trattino-menu"></div>
								<ul class="mt-5">
									<li class="sezione-topic">1. SEZIONE</li>
									<a href="https://www.dailyonline.it/agenzie"><li class="playfair ">Agenzie</li></a>
									<li class="sezione-topic">2. SEZIONE</li>
									<a href="https://www.dailyonline.it/aziende"><li class="playfair ">Aziende</li></a>
									<li class="sezione-topic">3. SEZIONE</li>
									<a href="https://www.dailyonline.it/campagne"><li class="playfair ">Campagne</li></a>
									<li class="sezione-topic">4. SEZIONE</li>
									<a href="https://www.dailyonline.it/dati-ricerche"><li class="playfair ">Dati e Ricerche</li></a>
									<li class="sezione-topic">5. SEZIONE</li>
									<a href="https://www.dailyonline.it/incarichi-gare"><li class="playfair ">Incarichi e Gare</li></a>
									<li class="sezione-topic">6. SEZIONE</li>
									<a href="https://www.dailyonline.it/media"><li class="playfair ">Media</li></a>
								</ul>
						   </div>
						   <!-- SEZIONE CONTENT-->
						   <div id="content-section" class="col-sm-6 col-12 col-lg-4 col-xl-3">
								<h3 class="playfair">Content</h3><div class="trattino-menu"></div><br>
								<ul class="mt-5">
									<a href="https://www.dailyonline.it/agenda"><li>Agenda</li></a>
									<a href="#"><li>DailySport</li></a>
									<a href="https://www.dailyonline.it/ecommerce"><li>Ecommerce</li></a>
									<a href="https://www.dailyonline.it/eventi"><li>Eventi</li></a>
									<a href="https://www.dailyonline.it/people-poltrone"><li>People&amp;Poltrone</li></a>
									<a href="https://www.dailyonline.it/programmatic"><li>Programmatic</li></a>
									<a href="https://www.dailyonline.it/specialcontent"><li>Special Content</li></a>
									<a href="https://www.dailyonline.it/spot"><li>Spot del giorno</li></a>
									<h3 class="playfair">Info</h3><div class="trattino-menu"></div><br><br>
									<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
									<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
							   </ul>	
						   </div>
						   <!-- SEZIONE TEXT-->
						   <div id="text-section" class="col-12 col-lg-4 pl-0">
								<h3 class="playfair">L'Azienda</h3><div class="trattino-menu"></div>
								<p class="mt-5 pr-sm-5">Dailyonline.it, insieme a DailyMedia, DailyNet, DailyMagazine, DailySpecial e DailySport, rappresenta uno dei pilastri dell’offerta editoriale del nostro gruppo. Il nostro sito raccoglie ed evolve la ultra-decennale eredità degli storici quotidiani DailyMedia e DailyNet, proiettandola in un mondo in cui le esigenze degli operatori e dei lettori sono in continua trasformazione. Un sito unico nel suo genere, che verrà arricchito in modo costante con nuove funzionalità per meglio rispondere alle necessità dei professionisti del settore, dalle imprese agli editori, dalle agenzie ai centri media, dalle società di eventi alle aziende hi tech e così via. DailyMagazine costituisce l’evoluzione degli altrettanto storici periodici Mediaforum e Netforum, riunendoli all’interno di un giornale coerente a livello tematico e dalla grafica rinnovata. E ancora, DailySpecial nasce come prodotto aperto, dedicato a temi specifici, declinabile anche sotto forma di iniziative speciali, come newsletter, magazine digitali e cartacei ed eventi. Il tutto con un unico filo rosso: mettere la nostra pluriennale esperienza e la nostra passione al servizio delle varie anime del mercato della comunicazione e del marketing per fornire una bussola autorevole attraverso cui orientarsi, in un panorama frammentato e in continuo cambiamento. </p>
							</div>
					   </div>
				   </div>
				</div>
				<div id="contact-section" class="col-12 mt-5">
				   <div class="row">
					   <div class="col-12 col-md-6 px-0">
						  
							

    <div class="ccm-block-express-form">
            <div class="ccm-form">
            <a name="form87231"></a>

            
            

            <form enctype="multipart/form-data" class="form-stacked" method="post" action="https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori/submit/87231#form87231">
            
<input type="hidden" name="express_form_id" value="a66dabf4-3117-11e9-8ee8-5254004f56e1">
<input type="hidden" name="ccm_token" value="1610046778:7624c04586df56e5527de7bdfd883a59" />
<div class="ccm-dashboard-express-form">
    
        <fieldset>
            
            
<div class="form-group">
    <!--        <label class="control-label" for="akID[48][value]">Nome e Cognome</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="text" id="akID[48][value]" name="akID[48][value]" value="" placeholder="Nome e cognome*" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[57][value]">Azienda</label>
    
    -->

    <input type="text" id="akID[57][value]" name="akID[57][value]" value="" placeholder="Azienda" class="form-control ccm-input-text" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[49][value]">Indirizzo E-mail</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <input type="email" id="akID[49][value]" name="akID[49][value]" value="" class="form-control ccm-input-email" /></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[51][atSelectOptionValue]">Motivo del contatto</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    	<select id="akID[51][atSelectOptionValue]" name="akID[51][atSelectOptionValue]" class="form-control"><option value="" selected="selected">** Nessuno</option><option value="111">Abbonamenti</option><option value="112">Informazioni</option><option value="113">Pubblicità</option><option value="114">Redazione</option></select>

</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[52][value]">Messaggio</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    
    <textarea id="akID[52][value]" name="akID[52][value]" rows="5" class="form-control"></textarea>
</div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[53][value]">Acconsento al trattamento dei dati come da Privacy Policy</label>
    
            <span class="text-muted small">Richiesto</span>
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[53][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati come da <a href="/privacy-policy" target="_blank">Privacy Policy</a>    </label>
</div></div>
<div class="form-group">
    <!--        <label class="control-label" for="akID[54][value]">Acconsento al trattamento dei dati per finalità promozionali e di marketing</label>
    
    -->

    <div class="checkbox">
    <label class="cb-privacy">
        <input
            type="checkbox"
            value="1"
            name="akID[54][value]"
                    >
        <span class="checkmark"></span>
        Acconsento al trattamento dei dati per finalità <a href="/privacy-policy" target="_blank">promozionali</a> e di <a href="/privacy-policy" target="_blank">marketing</a>    </label>
</div></div>        </fieldset>
    </div>

            <div class="form-actions">
                <button type="submit" name="Submit" class="btn btn-primary">Invia</button>
            </div>

            </form>

        </div>
    </div>
							<script type="text/javascript">
								/* Placeholder Form Contatto */
								document.getElementById("akID[49][value]").placeholder = "Indirizzo E-mail*";
								document.getElementById("akID[51][atSelectOptionValue]").firstChild.innerHTML = "Motivo del contatto*";
								document.getElementById("akID[52][value]").placeholder = "Messaggio*";
							</script>
							<?php//	 }
							?>
					   </div>
					   <div class="col-12 col-md-4 offset-md-1 px-0">
							<h3>INDIRIZZI E CONTATTI:</h3>
							<p>
								Viale Teodorico 19/2 20149 Milano<br>
								tel 02-09951210<br>
								P.Iva IT06418220965<br>
								<a href="mailto:redazione@dailymedia.it">redazione@dailymedia.it</a><br>
								<a href="mailto:redazione@dailynet.it">redazione@dailynet.it</a><br>
								<a href="mailto:marketing@ediforum.it">marketing@ediforum.it</a><br>
								<a href="mailto:abbonamenti@newsco.it">abbonamenti@newsco.it</a>
							</p>
							<div class="col-12 social-menu">
																<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
								<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
								<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!--FINE MENU COLONNE-->

			<!-- SEZIONE LOGIN-->
			<div id="login-menu" class="d-none">
	   			<div class="container-fluid">
		   			<!-- SEZIONE INTESTAZIONE-->
		   			<div id="intestazione">
					  <form method="post" action="https://www.dailyonline.it/login/authenticate/concrete">
						 <input type="hidden" value="1610046778:fbc14a983335f612b3f1e9598a70be09" name="ccm_token">
						 <div class="row custom-row-pr">
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Username*</p>
							   <input type="text" class="form-control playfair pl-0" placeholder="Username" name="uName" required>
						   </div>
						   <div class="col-12 col-lg-4 mt-68 px-0">
							   <p>Password*</p>
							   <input type="password" class="form-control playfair pl-0" placeholder="********" name="uPassword" required>
						   </div>
						   <div class="col-12 col-lg-4 px-0">
							   <button type="submit" class="btn btn-danger bottone-invia-bottone">LOGIN<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
						   </div>
						  </div>
					   </form>
		   			</div>  
					<div class="border-bottom-grey linea-login-input d-none d-lg-block"></div>
					<div class="row">
						<div class="border-bottom-grey w-100 d-none d-lg-block"></div>
					</div>

					<!-- SEZIONE RIMANI LOGGATO - PASSWORD DIMENTICATA-->
					<div id="password-dimenticata">
						<div class="row">
							<div class="col-7 password-dimenticata d-none d-lg-block"><a href="https://www.dailyonline.it/login/concrete/forgot_password">Password dimenticata</a></div>
						</div>
					</div>  
					<div class="row">
						<div class="col-12 border-bottom-grey d-none d-lg-block"></div>
					</div>
					<!-- SEZIONE REGISTRATI-->
					<div id="registrati">
						<div class="row">
							<div class="col-12 px-0">
								<p>SE NON SEI REGISTRATO <a href="https://www.dailyonline.it/abbonati">CLICCA QUI</a></p>
							</div>
							<div class="col-12 password-dimenticata mobile d-block d-lg-none px-0"><a href="#">Password dimenticata</a></div>
				 		</div>
					</div>  
			   </div>
		   </div>
		</div>
    </nav>
</div>

	</header>
	
	<!--/#header-->
	<div class="ccm-page page-type-articolo page-template-right-sidebar">
	<!--/#head-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori"
  },
  "headline": "Audiweb, il mondo l’abbiam chiuso fuori",
  "image": "https://www.dailyonline.it/application/files/thumbnails/img_evidenza_articolo/9316/1004/6750/Audiweb_dicembre.jpg",
  "datePublished": "2021-01-07CET20:00:00",
  "dateModified": "2021-01-07CET20:00:00",
  "author": {
    "@type": "Person",
    "name": "D Sechi "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Dailyonline",
    "url": "https://www.dailyonline.it",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dev.dailyonline.it/application/themes/temawp/img/logo_daily.png"
    }
  },
  "description": "Arrivano puntuali i dati relativi alla settimana natalizia: utenza meno interessata all’attualità e più concentrata su food, costume e pallone ",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "article"
  },
  "articleSection": "dati e ricerche"
  
}
</script>

<div id="page-wrapper">
	<div id="contenuto" >
				
		<div class="advposition skin">
			<div id="div-gpt-ad-skin" class="mp-code skin"></div>
		</div>
	
		<section id="articolo" >
					
		<div class="advposition leaderboard">
			<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>
		</div>
	
			<!--MENU LATERALE SOCIAL-->
			<div class="row">
				<div id="menu-fixed-sx-rightSidebar" class="opacity-custom">
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_linkedin.svg" alt="icn" onClick="linkedin_share('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_facebook.svg" alt="icn" onClick="fburl('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" />
					</div>
					<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_twitter.svg" alt="icn" onClick="twitter('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" />
					</div>
					<!--<div>
						<img class="img" src="/application/themes/temawp/img/svg/ico_scarica.svg" alt="icn" />
					</div>-->
				</div>
				<!--CORPO PAGINA-->
				<div class="col-11 offset-1 col-lg-7 offset-lg-1 cont-articolo pl-md-0">
					<p class="breadcrumb-articolo"><a href="https://www.dailyonline.it">HOME</a> - <span><a href="https://www.dailyonline.it/dati-ricerche">dati e ricerche</a></span></p>
					<h1  class="visible-xs-block playfair">Audiweb, il mondo l’abbiam chiuso fuori</h1> <!--TITOLO-->
					<div class="info position-relative">
						<!--<div class="etichetta skewcontainer">
							<div class="topskew">
								<div><?//= $cat_principale ?></div>
							</div>
						</div>-->
						<div class="autore" > <!--AUTORE-->
							<span class="playfair" ><strong>Autore: </strong>D Sechi</span>
							<div class="data d-none d-md-block">
								<time >h 20.00 - 07/01/2021</time> <!--DATA-->
							</div>
						</div>
						<hr>
						<div class="data d-block d-md-none">
							<time >h 20.00 - 07/01/2021</time> <!--DATA-->
						</div>
						<div class="clear"></div>
						<div class="social-mobile-articolo d-md-none">
							<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
							<div class="soc-share-links">
								<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
								<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
								<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/audiweb-mondo-labbiam-chiuso-fuori')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
							</div>
						
						</div>
					</div>
					<div class="slider-articolo"> <!--IMMAGINE-->
																		
													<div class="immagine-articolo">
								<figure><img class="img-fluid mx-auto d-block" src="/application/files/thumbnails/img_evidenza_articolo/9316/1004/6750/Audiweb_dicembre.jpg" alt=""/>									 <figcaption>
										  <p></p>  <!--DIDASCALIA-->
									 </figcaption>
								 </figure>
							</div>
							<hr>
					
												</div>
					<article > <!--CORPO ARTICOLO-->
						<p><span style="font-style: italic">Arrivano puntuali i dati relativi alla settimana natalizia: utenza meno interessata all’attualità e più concentrata su food, costume e pallone</span></p>
								
		<div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div>

						<div class="contenuto">
						

    <p style="text-align: justify;">C&rsquo;&egrave; un periodo recente dell&rsquo;anno appena trascorso che &egrave; gi&agrave; nel mirino dei polemisti su tutto, le fila dei quali si sono negli ultimi 12 mesi decuplicate, per usare un eufemismo. &Egrave; la prima parte della recente pausa natalizia, quella che preannunciava la temuta/sostenuta/invocata/accusata zona rossa, l&rsquo;unica capace di bloccare &ldquo;gli irresponsabili&rdquo;, i quali, come tutti gli altri si saranno gettati, per ripicca tra le braccia del web. Per conferme, ecco arrivare, come la befana che vien di notte con le scarpe tutte rotte, ma un po&rsquo; in ritardo e senza scopa, il report Audiweb Week relativo proprio alla settimana tra il 21 e il 27 dicembre 2020, con tutti i dati dell&rsquo;audience degli editori iscritti.</p>

<h5 style="text-align: justify;">Voglia di leggerezza</h5>

<p style="text-align: justify;">Sette giorni che pregustano le mitiche tavolate, o quasi, e che servono per tirare i classici consuntivi di fine stagione. Ed ecco che, infatti, <a href="https://www.dailyonline.it/it/2020/audiweb-porte-spalancate-solo-i-media"><strong>rispetto alla settimana tra il 9 e il 15 novembre 2020</strong></a> si registra una flessione &ldquo;stagionale&rdquo; per molta parte dei Brand della categoria News &amp; Information, ma con dati in crescita per quelli dedicati al mondo del Food &amp; Cooking, costume e sport. I dati non smentiscono le previsioni, nonostante la diffusione di contenuti e notizie su alcuni avvenimenti, come l&rsquo;alternarsi dei colori delle zone dettato dal calendario del Decreto Natale, la comparsa e diffusione della variante inglese del virus Covid-19, la programmazione della somministrazione del virus anti-Covid sul territorio italiano e il &ldquo;Vax-day&rdquo; abbiano comunque rappresentato temi di interesse in questi giorni. Insomma, una serie di giornate incentrate sulla ricerca di leggerezza.</p>

<h5 style="text-align: justify;">Chi sale e chi&hellip; mangia</h5>

<p style="text-align: justify;">Tra i siti con maggiore audience in questa settimana di rilevazione troviamo: <strong>Corriere della Sera che raggiunge 14 milioni 136 mila utenti unici nella settimana (-18,4%</strong> rispetto alla settimana tra il 9 e il 15 novembre); La Repubblica con 12 milioni 925 mila utenti (-0,5%); TGCOM24 con 12 milioni 54mila utenti (-1,8%); <strong>ilMeteo 12 milioni 53 mila</strong> (+14,5% &nbsp;tra i siti dedicati alle condizioni meteorologiche di interesse in questa settimana di maltempo); Fanpage 11 milioni 978 mila utenti (-15,5%); Il Messaggero 11 milioni 392 mila utenti (-14,8%); Giallo Zafferano con 10 milioni 506 mila utenti (+17,2%, tra i siti di Food &amp; Cooking che registrano variazioni positive); Il Fatto Quotidiano con 8 milioni 353 mila utenti (-22,0%); La Stampa.it con 7 milioni 279 mila utenti (-2,0%); La Gazzetta dello Sport con 6 milioni 524 utenti (-2,9%), 3BMeteo con 6 milioni 284 mila utenti (+54,2%); Libero con 5 milioni 871 mila utenti (-8,0%); Il Giornale con 5 milioni 459 mila utenti (-24,0%); Virgilio con 5 milioni 204 mila utenti (-23,8%); ANSA con 5 milioni 193 mila utenti (-21,7%). <strong>Per la categoria News &amp; Information </strong>hanno registrato dati in crescita principalmente alcuni Brand &ldquo;geo local&rdquo; per i contenuti dedicati a varie notizie di interesse regionale, come nel caso del terremoto in Sicilia o di cronaca locale. &Egrave; il caso di Cronaka12 (+122,8% e 837 mila utenti in questa settimana di rilevazione); La Gazzetta del Mezzogiorno (+103,2% e 1 milione 797 milta utenti); UnioneSarda (+78,6% e 1 milione 618 mila utenti); Il Sussidiario.net (+51,0% e 1 milione 25 mila utenti); Blitzquotidiano.it (+48,1% e 393 mila utenti); LaSicilia.it (+31,9% e circa 74 mila utenti); La Nuova Sardegna (+18,9% e 607 mila utenti); Notizie.it Network (+15,5% e 1 milione 496 mila utenti): L&#39;Arena (+12,7% e 799 mila utenti). Tra i siti pi&ugrave; gettonati nei giorni di preparazione del Natale del mondo Food &amp; Cooking, riscontriamo: il gi&agrave; citato Giallo Zafferano (+17,2%); Cookist (3 milioni 62 mila utenti e +25 rispetto alla settimana di novembre); La Cucina Italiana (1 milione 315 mila utenti e +20,4%); Ricetta Sprint (991 mila utenti e +50,6%); Sale&amp;Pepe (977 mila utenti e +84,5%).</p>

<h5 style="text-align: justify;">Stadi vuoti, palla in rete</h5>

<p style="text-align: justify;">Variazioni positive dell&rsquo;audience online anche per diversi brand iscritti della sotto-categoria &ldquo;Sports&rdquo;, legate tendenzialmente a questo periodo e, in particolare, all&rsquo;ultima giornata di campionato del 2020 che ha visto in calendario una serie di partite, mentre nella settimana tra il 9 e il 15 novembre non erano previste partite. Tra i siti con maggiori variazioni positive troviamo: <strong>Calciomercato.com</strong> (2 milioni 482 mila utenti e +11,3% rispetto alla settimana di novembre); Calciomercato.it (1 milione 300 mila utenti e +57,6%); Goal.com (1 milione 111 mila utenti e +10,6%); CMWCalciomercatoweb (726 mila utenti e +19,1%); Milanlive.it (circa 677 mila utenti e +133,0%); IlBiancoNero (412 mila utenti e +76,8%); Interlive.it (402 mila utenti e +18,3%); CMNews (306&nbsp; mila e +131,8%); Juvelive.it (300 mila utenti e +119,5%); CalcioToday.it (circa 102 mila utenti e +41,6%); Tuttomotoriweb.com (130 mila e +31,2%); Rai Sport (100 mila utenti e +26,7%).</p>

<h5 style="text-align: justify;">Magazine in costume</h5>

<p style="text-align: justify;">Per finire, in questo periodo dell&rsquo;anno tendenzialmente i magazine evidenziano una variazione positiva in chiusura d&#39;anno, grazie ad articoli di costume, suggerimenti per i regali e i sommari annuali. Tra i vari siti di questo si segnalano: Vanityfair.it (2 milioni 693 mila utenti e +32,9% rispetto alla settimana di novembre); Business Insider Italia (1 milione 990 mila utenti e +54%); Wired.it (1 milione 495 mila utenti e +30,1%); ELLE IT (1milione 317 mila utenti e +44,5%); Grazia.it (905 mila utenti e +15,0%); Marie Claire IT (860&nbsp; mila utenti e +77,1%); GQ.com (486 mila utenti e +132%); Leitv (258&nbsp; mila utenti e +72,7%); Cellulari.it (232 mila utenti e +11,6%); Harpersbazaar IT (123 mila utenti e +136,9%).</p>

<p style="text-align: justify;"><strong><a class="documento" href="https://www.dailyonline.it/download_file/view/32891/34266">Scarica le tabelle</a></strong></p>

						</div>
					</article>
							
		<div id="div-gpt-ad-teads" class="mp-code teads"></div>

					

    
<style>
	.ccm-block-next-previous-wrapper {
		padding: 35px 0;
	}
	.fr {
		filter: brightness(0);
	}
	.fr.prev {
		transform: scaleX(-1);
	}
	.link-prev, .link-next {
		font-size: 20px;
		line-height: 1.3;
		letter-spacing: 0.5px;
		color: #051f3d;
		text-decoration: none;
		transition: all .35s ease;
	}
	.link-prev:hover, .link-next:hover {
		opacity: .6;
		color: #051f3d;
	}
</style>

<div class="ccm-block-next-previous-wrapper">
    <a href="https://www.dailyonline.it/it/2020/meetic-celebra-linizio-una-storia-vera" class="float-left link-prev">
	<img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr prev" /> Prev
	</a>
	<a href="https://www.dailyonline.it/it/2020/twitter-bruce-daisley-lascia-carica-d-uk-vicepresidente-emea" class="float-right link-next">
	Next <img src="/application/themes/temawp/img/svg/freccia_nera_lr.svg" class="fr next" />
	</a>
</div>

					<hr class="my-5">

										
				</div>
				<div class="col-12 col-lg-4"> <!-- RIGHT-SIDEBAR -->
					<div class="row">
						<div class=" col-12 nopadding-adv-mobile"> 
							
						</div>
						<div class="col-12"> <!-- NOTIZIA IN EVIDENZA -->
							<div class="cont-art-sx row">
																	<div class="col-12">
																					<img src="/application/files/thumbnails/img_evidenza_articolo/1915/5025/0938/dilei_home_new.png" alt="img" class="w-100" />
																				<div class="linguetta">
											<span class="cat">Special Content</span>
											<div class="linguetta-tr-top"></div>
											<div class="linguetta-tr-bottom"></div>
										</div>
										<div class="box-art sfondo-carta-correlati playfair">
											<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
											<div class="soc-share-links">
												<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
												<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
												<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
											</div>
											<p><strong>Autore:</strong> Redazione  - 15/11/2018</p>
											<hr>
											<h3>“Digitale, singolare, femminile”:  tutti i numeri del portale verticale DiLei</h3>
											<p class="cont">
												Pianificare pubblicit&agrave; su DiLei significa raggiungere un target molto ampio e di pregio. Il magazine infatti &egrave; saldamente nel podio dei siti al femminile italiani, con una total digital audience di 4,5 milioni di utenti mensili, di cui il 63 % composto da donne, con un&rsquo;elevata percentuale di istruzione superiore, pari all&rsquo;81%. Inoltre, a livello di di profilazione del target, la CRU (Custom Roll Up) Responsabile d&rsquo;acquisto pesa per DiLei il 72%. Ci&ograve; significa che se un inserzionista pianifica una campagna su DiLei va a interessare l&rsquo;audience pi&ugrave; protagonista della spesa delle famiglie italiane. 

Grazie ai dati di prima parte di Italiaonline, le campagne in audience targeting hanno risultati superiori ai benchmark di mercato, in particolare su alcuni target di eccellenza, tipicamente le fasce d&rsquo;et&agrave; pi&ugrave; alto spendenti, sia donne che uomini. Relativamente alle campagne in audience targeting su DiLei, la viewability dei formati preroll su desktop &egrave; al di sopra dell&rsquo;80% (dati Moat, set-ott &rsquo;18) e la viewability dei formati MPU top su tutti i device &egrave; dell&rsquo;80% (dati IAS, set &rsquo;18) per una brand safety complessiva del 98% (dati IAS, 1H &rsquo;18). 

Pianificare su DiLei &egrave; possibile in tutti i formati per mezzo dell&rsquo;offerta che iOL Advertising, la concessionaria di digital adv di Italiaonline, mette a disposizione degli inserzionisti, con ottimi risultati in termini di viewability e completion rate, in un ambiente assolutamente brand-safe. 
											</p>
											<a href="https://www.dailyonline.it/it/2018/media-dilei-italiaonline-15-11-2018">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
										</div>
									</div>
															</div>
						</div>
						<div class="box-grande-right-sidebar col-12 nopadding-adv-mobile"> <!--BANNER GRANDE-->
								<div class="box_bg">
		<div class="box_art_alto">
			<div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div>
		</div>
	</div>
						</div>
						<div class="col-12" id="art-evidenza"> <!--NOTIZIA IN EVIDENZA-->
							<div class="cont-art-sx row">
																		<div class="col-12">
																							<img src="/application/files/thumbnails/img_evidenza_box/6216/0998/3116/Meetic.png" alt="img" class="w-100" />
																						<div class="linguetta">
												<span class="cat">spot</span>
												<div class="linguetta-tr-top"></div>
												<div class="linguetta-tr-bottom"></div>
											</div>
											<div class="box-art sfondo-carta-correlati playfair">
												<img class="soc-share noclick" src="/application/themes/temawp/img/svg/share_red.svg" alt="" />
												<div class="soc-share-links">
													<img class="soc-share-img" onclick="fburl('https://www.dailyonline.it/it/2020/meetic-celebra-linizio-una-storia-vera')" src="/application/themes/temawp/img/svg/icon_facebook_red.svg" alt="" />
													<img class="soc-share-img" onclick="linkedin_share('https://www.dailyonline.it/it/2020/meetic-celebra-linizio-una-storia-vera')" src="/application/themes/temawp/img/svg/icon_linkedin_red.svg" alt="" />
													<img class="soc-share-img" onclick="twitter('https://www.dailyonline.it/it/2020/meetic-celebra-linizio-una-storia-vera')" src="/application/themes/temawp/img/svg/icon_twitter_red.svg" alt="" />
												</div>
												<p><strong>Autore:</strong> D Sechi - 07/01/2021</p>
												<hr>
												<h3>Meetic celebra l'inizio di una storia vera</h3>
												<p class="cont">
													Dall&rsquo;avvio della campagna &ldquo;Dai inizio a qualcosa di vero&rdquo;, Meetic, l&rsquo;app di dating online leader del settore, ha costantemente celebrato l&rsquo;impegno dei single nella ricerca dell&rsquo;amore e la loro autenticit&agrave;. Il marchio, infatti, ha cura di ogni piccolo dettaglio del dating journey, ossia di ogni momento che accompagna l&rsquo;inizio della conoscenza con un potenziale partner, dal primo messaggio fino al fatidico &ldquo;ti amo&rdquo;, dal primo selfie insieme, fino alla foto della prima vacanza di coppia. Tutti momenti che il 57% dei single Meetic dichiarano di essere pronti a vivere, specialmente in questa epocacos&igrave; controversa.

Per il lancio della sua nuova campagna, Meetic ha voluto mostrare l&rsquo;inizio di una relazione sin dai primi momenti, quando le persone iniziano a sentirsi coinvolte. Ecco quindi ritratto in uno spot il percorso di innamoramento, dal primo messaggio in chat fino al primo appuntamento. Due vite che si incontrano e, grazie a Meetic, diventano una sola. Per raccontare e rendere al meglio questo momento magico, Meetic e Marcel agency hanno scelto di usare lo &ldquo;split screen&rdquo; che consente di mostrare la vita dei single protagonisti contemporaneamente, entrambi immersi nel loro universo quotidiano, caratterizzato da una palette rappresentativa scelta per ognuno di loro. Grazie a Meetic, presenza costante come mobile app in tutti i frame dello spot, ripercorriamo le vicende che portano i single a&nbsp;incontrarsi e a godere del loro romantico primo appuntamento.

Lo spot conduce lo spettatore in un piccolo viaggio che mette in risalto l&rsquo;impegno di ognuno dei protagonisti, dalla ragazza che invita il proprio date ad una colazione improvvisata, piuttosto che a cena, all&rsquo;artigiano che si impegna a creare un regalo in legno, fatto con le sue mani, per la ragazza musicista che dovr&agrave; incontrare, fino all&rsquo;ultima storia che mostra l&rsquo;accurata scelta di un luogo particolare per il primo appuntamento. E chi meglio del duo di registi R&eacute;alit&eacute;, una coppia nella vita cos&igrave; come dietro la cinepresa, poteva creare la chiave giusta per incoraggiare tutti i single ad iniziare la loro personale storia vera? Quest&rsquo;anno, Meetic e Marcel agency, si sono affidati ai registi spagnoli Jason Causse e Alba Sol&eacute; (Big Productions) per realizzare un video che prosegue nell&rsquo;intento del brand di mostrare momenti veri di impegno reciproco nella ricerca dell&rsquo;amore, una promessa che Meetic desidera portare avanti ancora di pi&ugrave; nel nuovo anno.&nbsp;

La campagna&nbsp;prevede ben 8 formati che saranno divulgati in altrettanti paesi: un formato da 60&rsquo;&rsquo;, vero e proprio inno ai single desiderosi di iniziare qualcosa di vero, 3 formati da 20&rsquo;&rsquo; che svelano il momento iniziale delle 3 storie rappresentate e, infine, 4 formati da 10&rsquo;&rsquo; focalizzati sui vari strumenti che l&rsquo;app Meetic offre a tutti i suoi users (videochiamata, la profilazione di persone con interessi comuni e soprattutto gli eventi) ALa campagna &egrave; pianificata in tv, in radio e in tutti i canali digital supportata dai diversi formati, filtri e altri contenuti coinvolgenti.&nbsp;
												</p>
												<a href="https://www.dailyonline.it/it/2020/meetic-celebra-linizio-una-storia-vera">LEGGI <img src="/application/themes/temawp/img/svg/freccia_rossa_lr.svg"></a>
											</div>
										</div>
																</div>
						</div>
						<div class="col-12 nopadding-adv-mobile" id="box-basso"> <!--BANNER PICCOLO-->
								<div class="box_bg">
		<div class="box_art_basso">
			<div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div>
			<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>
		</div>
	</div>
						</div>		
					</div>	
				</div>
			</div>
		</section>
		<div id="div-fermo-menu-laterale"></div>
	
	</div>
</div> 

<div class="container-fluid">
	<style>
/*#prefooter:before {
    height: 54px;
    content: "";
    display:block;
}*/
.form-name {
	opacity: 0;
	margin-bottom: 0 !important;
	height: 0px;
	padding: 0;
	border: none !important;
}	
</style>

<section id="prefooter">
	<div class="row bg-blue pt-5">
		<div class="col-12 col-sm-11 offset-sm-1">
			<div class="row">
				<div class="col-12 col-sm-6 testo-sx-prefooter pl-md-0">
					<h4 class="playfair">Resta connesso con il nostro network</h4>
					<p>
						Vuoi conoscere meglio i nostri prodotti? Indica la tua email per riceverli in promozione gratuita per 1 mese. 
						I dati raccolti non verranno commercializzati in alcun modo, ma conservati nel database a uso esclusivo interno all'azienda.
					</p>
				</div>
				
				
				<div class="col-12 col-sm-5 offset-md-1 accett-inf-priv position-relative pl-sm-0" >
										
					<form action="https://www.dailyonline.it/abbonati/submitfree" method="post">
						<h4 class="playfair">Inserisci la tua mail</h4>
						<input type="hidden" name="ccm_token" value="1610046778:41fef961e7838e3425cd51349d56af89" />						<input type="text" name="name" class="form-name" >
						<input type="email" name="email" class="form-control"  required>
						<input type="text" name="ref" value="/it/2020/audiweb-mondo-labbiam-chiuso-fuori" class="form-control" hidden >
						<p>
							Cliccando “INVIA” acconsenti al trattamento dei dati come indicato <a href="https://www.dailyonline.it/privacy-policy" target="_blank">nell’informativa sulla privacy</a>
						</p>
						 <button type="submit" class="btn btn-danger bottone-invia-bottone">INVIA<img class="bottone-invia-freccia" src="/application/themes/temawp/img/svg/freccia_bianca_lr.svg"></button>
					</form>	
				</div>
			</div>
		</div>
	</div>
</section></div>

<script type="text/javascript" src="/concrete/js/selectize.js"></script>
<!-- Footer -->
<footer>
	<div class="container-fluid">
		<div class="row bg-ebebeb">
			<div class="col-12 col-md-10 offset-md-1 px-0">
				<div class="row">
					<div class="col-12">
						<img class="logo-footer-daily" src="/application/themes/temawp/img/logo_daily.png" />
						<hr class="w-100 hr-no-mt">
					</div>
					<div class="icone-social d-none d-md-block">
						<ul class="icone-social-footer">
							<li><div class="trattino-bianco first"></div></li>
														<li><a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
							<li><a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a></li>
							<li><div class="trattino-bianco"></div></li>
						</ul>
					</div>
					<div class="col-12 col-md-3 chi-siamo">
						<h4>CHI SIAMO</h4>
						<p>
							DailyOnline.it è il sito punto di riferimento nell’informazione e nell’analisi del marketing e della comunicazione in Italia
						</p>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 prodotti">
						<h4>PRODOTTI</h4>
						<ul>
							<a href="https://www.dailyonline.it/prodotti"><li class="li-space">DailyMedia</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-2"><li>DailyNet</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-3"><li class="li-space">DailyMagazine</li></a>
							<a href="https://www.dailyonline.it/prodotti?to=riga-4"><li>DailySpecial</li></a>
							<!--<a href="#"><li class="li-space">DailySport</li></a>-->
						</ul>
						<hr class="display-768">
					</div>
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>INFORMAZIONI</h4>
						<ul>
							<a href="https://www.dailyonline.it/contatti"><li>Contatti</li></a>
						</ul>
						<ul>
							<a href="https://www.dailyonline.it/pubblicita"><li>Pubblicità con Daily</li></a>
						</ul>

						<hr class="display-768">
					</div>
					
					<div class="col-12 col-md-2 offset-md-1 legal">
						<h4>LEGAL</h4>
						<ul>
							<a href="https://www.dailyonline.it/cookies"><li>Cookies</li></a>
							<a href="https://www.dailyonline.it/privacy-policy"><li class="li-space">Privacy Policy</li></a>
							<!--<a href="https://www.dailyonline.it/privacy-policy"><li>Terms&amp;Conditions</li></a>-->
						</ul>
					</div>
					
					<div class="col-12">
						<hr class="w-100 hidden-768">
					</div>
					<div class="col-md-4 col-12 developer">
						Design&amp;Dev by <a href="https://www.webpills.it" target="_blank">Webpills</a> 
					</div>
					<div class="col-md-6 col-12 contatti-piva">
						<strong>Newsco Multimedia srl </strong> - Viale Teodorico 19/2 20149 Milano, Tel <a href="tel:0209951210">02.09951210</a> <br>Partita Iva IT06418220965
						<img class="back-top" src="/application/themes/temawp/img/back_top.png" />
					</div>
					<div class="col-12 d-md-none">
						<div class="footer-social-mobile">
							<div class="trattino-bianco first"></div>
														<a href="https://it.linkedin.com/company/dailyonlineredazione" target="_blank"><i class="fab fa-linkedin-in"></i></a>
							<a href="https://twitter.com/dailyonlineit" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/dailyonline2001" target="_blank"><i class="fab fa-facebook-f pl-1"></i></a>
							<div class="trattino-bianco"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	<!-- Bootstrap JS -->
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>-->
	<script src="/application/themes/temawp/js/Shortcode.js"></script>
	<script src="/application/themes/temawp/js/swiper.min.js"></script>
	<script src="/application/themes/temawp/js/isotope.pkgd.min.js"></script>
	<script src="/application/themes/temawp/js/progressbar.js"></script>
	<script src="/application/themes/temawp/js/loadMoreResults.js"></script>
	<script src="/application/themes/temawp/js/site.js"></script>

<!-- embed twitter-->
<script async src="https://platform.twitter.com/widgets.js"></script>

<script>
  window.onload = (function() {
    //var id = tweet.getAttribute("tweetID");
    $(".tweet_post").each(function(i,val) {
    	twttr.widgets.createTweet(
	      $(val).attr("tweetID"), val, 
	      {
	        conversation : 'none',    // or all
	        cards        : 'visible',  // or visible 
	        linkColor    : '#cc0000', // default is blue
	        theme        : 'light'    // or dark
	      })
	    .then (function (el) {
	      //el.contentDocument.querySelector(".footer").style.display = "none";
	    });
    });
  });
</script>

		<!-- Quantcast Tag -->
			<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
			qacct:"p-JparJRR5Tf8Ps",
			uid:"__INSERT_EMAIL_HERE__"
			});
			</script>

			<noscript>
			<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-JparJRR5Tf8Ps.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
			</noscript>
			<!-- End Quantcast tag -->
		

<script>
// conversione shortcode nel testo articolo 

$(window).ready(function() {
	//twitter
	/* Replaces [tweet id="Hello world"] in `#data-container` with "Hello world" */
	new Shortcode(document.querySelector('article'), {
	  twitter: function() {
		 	return '<div class="tweet_post" tweetID="'+ this.options.id +'"></div>'
	  }
	});
	//youtube
	new Shortcode(document.querySelector('article'), {
	  youtube: function() {
		return '<div class="video-responsive"><iframe width="700" height="455" src="https://www.youtube.com/embed/'+ this.options.id +'?rel=0&modestbranding=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>'
		
	  }
	});
	//facebook
	new Shortcode(document.querySelector('article'), {
	  fbvideo: function() {
		 return '<div class="video-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook%2Fvideos%2F'+ this.options.id +'%2F&width=500&show_text=false&appId=1173792902745375&height=280" width="500" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></div>'
		
	  }
	});
	//vimeo 
	new Shortcode(document.querySelector('article'), {
	  vimeo: function() {
		 return '<div class="video-responsive"><iframe src="https://player.vimeo.com/video/'+ this.options.id +'?title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>'
	  }
	});
	
	
});
	
</script>

<script>

	
	/*BLOCCO MENU LATERALE ARTICOLI SOCIAL*/
	$(document).ready(function() {
		var position_correlati = $("#div-fermo-menu-laterale").scrollTop();
		var position_window = $(window).scrollTop();
		if ( position_window > position_correlati ) {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-500px)");
		} else {
			$("#menu-fixed-sx-rightSidebar").removeClass("opacity-custom");
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}

		aggiusta_menu_fixed_sx_rightSidebar();
		/*$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(-100vh)");*/
		//setTimeout(function(){ 
					//console.log($('.cont-articolo').height());
		
		//da gestire anche il mobile
					//var h1 = $('.cont-articolo h1').height();
//					var info = $('.cont-articolo .info').height();
//					var slide = $('.cont-articolo .slider-articolo').height();
//					var article = $('.cont-articolo article').height();
//		console.log('h1'+h1+'info'+info+'slide'+slide+'article'+article);
//		
//					var contart = h1+info+slide+article;
//		console.log(contart);
//					if (contart < 1080){
//							//console.log($('.cont-articolo').height());
//						$('#art-evidenza').remove(); 
//						$('#box-basso').remove(); 
//
//					}
			//}, 3000);
	});

	window.addEventListener('scroll', function() {
		aggiusta_menu_fixed_sx_rightSidebar();
	});

	function getPosition(element) {
		var xPosition = 0;
		var yPosition = 0;
		while(element) {
			xPosition += (element.offsetLeft - element.scrollLeft + element.clientLeft);
			yPosition += (element.offsetTop - element.scrollTop + element.clientTop);
			element = element.offsetParent;
		}
		return { x: xPosition, y: yPosition };
	}

	function aggiusta_menu_fixed_sx_rightSidebar() {
		var elm_rightSidebar = $("#div-fermo-menu-laterale");
		if (elm_rightSidebar.isInViewport()) {
			var asca = - $(window).scrollTop() - $(window).height() + $(elm_rightSidebar).offset().top;
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey("+asca+"px)");
		}
			var bbb = $(window).scrollTop() + $(window).height() - $(elm_rightSidebar).offset().top;
		if(bbb < 0 ) {
			$("#menu-fixed-sx-rightSidebar").css("transform", "translatey(0)");
		}
	}

	// Share sui social
	$(".soc-share").click(function() {
		$(this).toggleClass("clicked").toggleClass("noclick").siblings().toggleClass("clicked");
		$(".swiper-container-evidenza").removeClass("no-share");
		var src = $(this).attr("src");
		if(src === "/application/themes/temawp/img/svg/share.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi.svg");
		}
		if(src === "/application/themes/temawp/img/svg/share_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/chiudi_red.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share.svg");
		}
		if(src === "/application/themes/temawp/img/svg/chiudi_red.svg") {
			$(this).attr("src","/application/themes/temawp/img/svg/share_red.svg");
		}
	});

</script>
<script>
$(document).ready(function() {
	scriptInArticle();
});
// script per inserire adv a metà articolo
function scriptInArticle() {
    var node = $(".contenuto p").get();
    // console.log(node.length);
    // console.log(node);
    if (node.length >= 1 ) {
		// console.log(node[1]);
		$(node[1]).after('<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div>');
        // var numb = node.length / 2;
        // console.log(Math.floor(numb));
        // var url = window.location.href;
        // console.log(url)
    }
	if (node.length > 3 ) {
		$(node[3]).after('<div id="div-gpt-ad-box_mobile_inside_bottom_2" class="mp-code box-mobile-inside-bottom"></div>');
	}
   
}
</script>
</body>
</html>